Seite 1 von 1

Schwarze Algenexplosion

BeitragVerfasst: 01.03.2018 15:02
von AquaLena
Aquariumgröße: 60x30x34 cm, ca. 54 l
Technik im Aquarium: Außenfilter, Heizstab, Co2-Anlage
Kompletter Besatz: 3 Endlerguppys, 6 Erdbeersalmer, 2 Pandawelse, ca. 20 Red Cherry Garnelen (Besatz ist dynamisch, da sie sich munter vermehren), 10 Bumblebee Garnelen in Schwarz/Weiß, 5 Yellow Fire Garnelen, 2 Anthrazit Napfschnecken, 2 Geweihschnecken, einige wenige Blasenschnecken und einige wenige Raubschnecken
Wie lange sind die Tiere bereits im Aquarium: Die Fische und die Red Cherrys sind seit November 2017 im Aquarium. Die Bumblebees und die Yellow fire sowie die Napf- und Geweihschnecken erst seit Mitte Febraur 2018 im Becken
Wie lang läuft das Becken schon: Seit November 2017
Wasserwerte falls vorhanden: dH° 7, Nitrit und Phosphat nicht nachweisbar
Was wird/wurde dem Wasser zugegeben: Täglich ca. 1 ml Ferropol von JBL, Wasserwechsel und Nachschütten nach Verdunstung mit teilweise mit dest. Wasser, da wir ziemlich hartes Leitungswasser haben

Mein Problem:
Hallo liebe AquariumFreaks,

erstmal vielen Dank für die Aufnahme! Habe schon ein bisschen im Forum gestöbert und mich schon etwas umgesehen. Nichtsdestotrotz brauche ich eure Hilfe, da ich momentan Gefahr laufe, in wahrscheinlich blöden Aktionismus zu verfallen.

Ich habe momentan ein rießiges Algenproblem in meinem Aquarium. An den Fotos könnt ihr sehen, dass es sich einige Pinselalgen (man korrigiere mich bitte, falls es eine andere Alge ist) im Aquarium doch sehr gemütlich gemacht haben.

Aber zunächst zur Vorgeschichte: Ich hatte vor fast genau 4 Wochen eine neue LED-Lampe über dem Aquarium installiert, da ich begeistert von den Aquarien ohne Abdeckung und mit so einer LED-Lampe, die man sich auf den Glasrand stellt, war. Zudem waren die LEDs, die zum mitgelieferten Set des Aquariums gehörten, doch sehr schwach und leuchteten auch nicht das vollständige Aquarium aus. Ich bestellte mir also eine dieser LED-Lampen mit 11 Watt und ca. 7000 K. Nach Installation war das Aquarium im buchstäblichen Sinne hell erleuchtet und all die Farben der Pflanzen, Fische und Garnelen strahlten um die Wette. Ebenso mein Lächeln, da ich es wirklich mega schön fand. Ein paar Algen freuten sich scheinbar genau so sehr...

In meinem jugendlichen Leichtsinn und meiner Unwissenheit, betrieb ich die Lampe genauso wie die vorherige. Morgens eine Stunde an (um den morgendlichen Kaffee vor der Arbeit zu trinken) und dann erst wieder von 15 - 21 Uhr. Das war scheinbar zuviel?! Jedenfalls explodierte diese schwarze Alge nach Installation der Lampe regelrecht.

Da ich gelesen habe, dass ein Abzupfen befallener Blätter alles nur verschlimmbessert, habe ich keine großartigen Jät-Aktion im Aquarium vorgenommen. Um die Struktur der Alge zu schädigen, habe ich die Bläschenzahl der Co2-Anlage von 9 Bläschen/Minute auf ca. 13 Bläschen/Minute erhöht. Zudem habe nun eine Woche lang die Lampe komplett ausgeschaltet. Um eine tatkräftige Putzkolone im Aquarium zu etablieren (und weil sie einfach interessant sind und schön aussehen), habe ich mir die zusätzlichen Schnecken und auch die Yellow fires und Bumblebees ins Becken gesetzt.

Nun habe ich aber das Gefühl, dass sich absolut nichts verändert und es keimt so langsam das Panikgefühl in mir auf. Ich hoffe sehr, dass vielleicht jemand von euch einen wichtigen Anhaltspunkt oder eine gute Idee hat, um dieser Algenplage Herr zu werden, da sie die Optik und die Pflanzen doch sehr ruiniert. Ich bin zwar keine ganz blutige Aquarium-Anfängerin, da ich früher schonmal welche hatte, aber jetzt betreibe ich es doch auf einem ganz anderen Level und mit einem anderen Blickwinkel. Tappe aber doch aufgrund von Unwissenheit in die ein oder andere (sehr lehrreiche) Falle. Meine Frage an euch: kann ich noch etwas sinnvolles tun oder ist alles verloren?? Oder muss ich einfach mehr Geduld haben??

Über ein paar Zweit- und Drittmeinungen würde ich mich sehr freuen! :lobster:
Liebe Grüße
Lena

Re: Schwarze Algenexplosion

BeitragVerfasst: 02.03.2018 19:31
von Tursiops
Moin
Kaltweißes oder gar blaues Licht mögen Algen nunmal sehr gerne.Ich würde Kaltweiß nur anmachen wenn ich zuhause bin und auch ins Becken schaue, ansonsten eher warmweiß. Das das Becken in allen Farben erstraht bei kaltem Licht bedeutet ja nur das die Pflanzen mit dem Lichtanteil nichts anfangen können und es eben deshalb zurüchstrahlen. Sieht halt schön aus. Deine Pinselalgen sind eben Rotalgen deren roter Fabstoff nur durch das Grün überdeckt wird. Die können dadurch auch kaltes grünes und blaues Licht gut verwerten. Das rote kann man gut sehen wenn man ein par Algen in Alkohol oder Spiritus legt. Kaltweiß oder gar Blau ist aber gut für Nudelwasserbecken, da kann man kaum genug Algen haben.