Seit einer Woche zu hohe Nitrit Werte. Neues Aquarium

Algen oder Krankheiten? Dann informiere dich hier.
  • Aquariumforum - Aquaristikfreaks

Willkommen im Aquariumforum der Aquaristikfreaks
Warum geisterst du hier eigentlich noch als Gast herum?
Hast du keine Lust, dich mit gleichgesinnten zu unterhalten, sei es nun im Forum oder auch im Chat?
Wir sind ein kleiner netter Haufen mit dem gleichen Hobby, der Aquaristik. Egal ob es um Zwergbuntbarsche, Guppys, Welse oder Salmler geht, egal ob Züchter, Profi, Händler oder Anfänger, egal ob Süß- oder Meerwasser:
Jeder ist Willkommen!
Hast du vielleicht auch Lust an der Fischdatenbank der Aquaristikfreaks mitzuarbeiten?
Anmelden und helfen! Eine Fischdatenbank von erfahrenen Usern für Anfänger
Die Anmeldung ist komplett kostenlos und dauert keine 3 Minuten

Re: Seit einer Woche zu hohe Nitrit Werte. Neues Aquarium

Beitragvon jsc0852 » 01.10.2015 16:13

Moin zusammen,

@DerDon
Und genau an der Filterreinigung liegt mit das Problem.
Wenn du diesen reinigst vernichtest Du damit ja auch die gerade am wachsen befindliche Bakterienkultur. Wie soll dann eine biologische Filterung entstehen, welche den Nitriert senkt?
Warum hast Du den Filter überhaupt gereinigt? Bei einem neuen Becken ohne Besatz und mit nur wenig Biomasse wird ja innerhalb der kurzen Zeit nicht der Durchsatz nachgelassen haben oder der Filter vollgeschlämmt gewesen sein.
Ich pers. reinige den Filter nur, wenn der Durchsatz merklich nachlässt. Und dann auch nur grob, also Filterschwämme und anderes Filtermaterial kurz in abgelassenen Aquarienwasser ausdrücken oder ausspülen. Nur so bleiben Bakterien in ausreichender Anzahl erhalten, um sich auch zügig neu zu verbreiten.

Gruß aus dem Norden

Jörn
Zuletzt geändert von jsc0852 am 01.10.2015 16:15, insgesamt 2-mal geändert.
Gruß aus dem Norden

Jörn
________________________________________________________________________________________________________________________
Meine Becken: 200l Südamerika, 150l Südamerika, 120l Tanganjika, 60l (zzt. leer), 7l (zzt. leer), 2*12l Aufzucht & Quarantäne
Meine Fische: Corydoras Paleatus & Pygmaeus, Rineloricaria Lanceolata, Nematobrycon Palmeri, Gymnocorymbus ternetzi, Hemigrammus erythrozonus, Nannacara anomala, Pterophylum Scalare, L333, LDA16, Neolamprologus Multifasciatus, Otocynclus vittatus
*** Wisst Ihr wie viel Arbeit ein geplatztes 120l Becken macht? Ich leider schon! ***
Benutzeravatar
jsc0852
-
-
 
Beiträge: 518
Registriert: 12.08.2015 21:44
Wohnort: Hamburg
Hat sich bedankt: 9 mal
erhaltene Bedankungen: 78 mal
AIPD: Zu meinem Fischbesatz

Re: Seit einer Woche zu hohe Nitrit Werte. Neues Aquarium

Beitragvon Tommi57 » 04.10.2015 11:35

jsc0852 hat geschrieben:Moin zusammen,

@DerDon
Und genau an der Filterreinigung liegt mit das Problem.
Wenn du diesen reinigst vernichtest Du damit ja auch die gerade am wachsen befindliche Bakterienkultur. Wie soll dann eine biologische Filterung entstehen, welche den Nitriert senkt?
Warum hast Du den Filter überhaupt gereinigt? Bei einem neuen Becken ohne Besatz und mit nur wenig Biomasse wird ja innerhalb der kurzen Zeit nicht der Durchsatz nachgelassen haben oder der Filter vollgeschlämmt gewesen sein.
Ich pers. reinige den Filter nur, wenn der Durchsatz merklich nachlässt. Und dann auch nur grob, also Filterschwämme und anderes Filtermaterial kurz in abgelassenen Aquarienwasser ausdrücken oder ausspülen. Nur so bleiben Bakterien in ausreichender Anzahl erhalten, um sich auch zügig neu zu verbreiten.

Gruß aus dem Norden

Jörn




Als ich mein Aquarium neu eingerichtet hatte, ließ die Filterleistung erst nach drei Monaten nach. Vorher wurde der Filter nicht angerührt.
Habe dann die Filtermasse in abgelassenem Aquarienwasser ( ca 5 Ltr.) kurz gereinigt und sofort wieder eingebracht. Das ganze aber NICHT bei einem Teilwasserwechsel gemacht.
Laß den Bakterien doch Ruhe zum ansiedeln und rühre nicht ständig im Aquarium rum.
Laß dich durch ewige Wassertests nicht beirren.
Laufen lassen.

Gruß Thomas
Zuletzt geändert von Tommi57 am 04.10.2015 11:45, insgesamt 1-mal geändert.
Tommi57
Larve
Larve
 
Beiträge: 40
Registriert: 26.03.2015 19:15
Wohnort: 70825 Münchingen
Hat sich bedankt: 1 mal
erhaltene Bedankungen: 8 mal

Vorherige

Zurück zu Probleme mit dem Aquarium

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron
<