Schwebeteilchen :(

Alles was rund um die Aquaristik in kein anderes Forum passt, kann hier gepostet werden
  • Aquariumforum - Aquaristikfreaks

Willkommen im Aquariumforum der Aquaristikfreaks
Warum geisterst du hier eigentlich noch als Gast herum?
Hast du keine Lust, dich mit gleichgesinnten zu unterhalten, sei es nun im Forum oder auch im Chat?
Wir sind ein kleiner netter Haufen mit dem gleichen Hobby, der Aquaristik. Egal ob es um Zwergbuntbarsche, Guppys, Welse oder Salmler geht, egal ob Züchter, Profi, Händler oder Anfänger, egal ob Süß- oder Meerwasser:
Jeder ist Willkommen!
Hast du vielleicht auch Lust an der Fischdatenbank der Aquaristikfreaks mitzuarbeiten?
Anmelden und helfen! Eine Fischdatenbank von erfahrenen Usern für Anfänger
Die Anmeldung ist komplett kostenlos und dauert keine 3 Minuten

Schwebeteilchen :(

Beitragvon fordghc » 16.06.2015 11:49

Hy,

Unzwar befinden sich in meinem neuen 300l becken immernoch so nicht ganz so schöne schwebeteilchen, den fischen macht es anscheinend nichts aus, aber stört mich optisch schon sehr.
Habt ihr ein Tipp für mich wie ich das wasser schön klar bekomme?
Achja die teilchen sind recht hell, ich würde sagen in richtung weiß, also keine algenblüte, ich danke schonmal :)

Gruß Jens
fordghc
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 127
Registriert: 22.04.2015 10:45
Hat sich bedankt: 18 mal
erhaltene Bedankungen: 4 mal

Re: Schwebeteilchen :(

Beitragvon Elly84 » 16.06.2015 13:23

Hallo Jens,

dasselbe Problem habe ich auch. Und das obwohl ich einen guten Filter habe. Ich habe seit gestern ein ganz feines Filterflies oben auf den Filter gelegt und hoffe, dass es dadurch rausgeht. Evtl. werde ich ab Mittwoch noch ein flüssiges Filtermedium reinkippen, mit der Hoffnunf, dass sie dann aneinanderkleben und größer werden sodass sie im Filtervlies drin bleiben.

Meine Schwebeteilchen gehen auch bei WW nicht raus und sind noch immer da, obwohl es den Tieren gut geht und auch die Wasserwerte in Ordnung sind.


Lieben Gruß,
Elly
Benutzeravatar
Elly84
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 119
Registriert: 12.05.2015 17:05
Hat sich bedankt: 17 mal
erhaltene Bedankungen: 11 mal

Re: Schwebeteilchen :(

Beitragvon fordghc » 16.06.2015 13:50

Hy elly,

Meinst du so einen wasserklärer, wie z.b. jbl clearol?

Gruß Jens
fordghc
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 127
Registriert: 22.04.2015 10:45
Hat sich bedankt: 18 mal
erhaltene Bedankungen: 4 mal

Re: Schwebeteilchen :(

Beitragvon Elly84 » 16.06.2015 14:20

Huhuu,

ja sowas wie clearol oder Crystal Water (von Tetra) oder das von Easy Life (flüssiges Filtermedium).

Im Moment probier ich es noch ohne und nur mit Filterflies. Wenn es in paar Tagen nicht besser ist, setze ich noch das Filtermedium ein.

Alles auf einmal möchte ich nicht, damit ich beobachten kann was wirklich Wirkung erzielt.
Benutzeravatar
Elly84
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 119
Registriert: 12.05.2015 17:05
Hat sich bedankt: 17 mal
erhaltene Bedankungen: 11 mal

Re: Schwebeteilchen :(

Beitragvon fordghc » 16.06.2015 14:40

Ok ich danke dir, von dem clearol hab ich noch ein schluck da, ich kipp es einfach mal rein, dann mal schauen :)

Gruß Jens
fordghc
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 127
Registriert: 22.04.2015 10:45
Hat sich bedankt: 18 mal
erhaltene Bedankungen: 4 mal

Re: Schwebeteilchen :(

Beitragvon Elly84 » 16.06.2015 15:57

Meinst Du das bringt was? Also ich meine, es schadet nicht. Aber wenn zu wenig drin ist, dann bindet es die Teilchen nicht....glaube ich.
Benutzeravatar
Elly84
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 119
Registriert: 12.05.2015 17:05
Hat sich bedankt: 17 mal
erhaltene Bedankungen: 11 mal

Re: Schwebeteilchen :(

Beitragvon David » 16.06.2015 16:27

Hi Jens,

hast du zufällig Dekoration aus Kunststoff bzw Lackiertem Kunststoff mit drin?

Ich habe bei meinem "großen" Becken festgestellt, dass der Totenkopf doch nicht so wasserbeständig ist wie behauptet. (War mir von Anfang an klar, dass das nicht hält, meine Freundin wollte den aber unbedingt. :wink: ) Bin schon auf der Suche nach einem aus Stein.

Gruß David
Wasser, welches zu rein ist,
nährt keine Fische...

Und das beste zum Schluss: Im Netz gefunden
Fische legen Leichen ab, um sich zu vermehren ;) (Aus einem Schulaufsatz)
Benutzeravatar
David
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 104
Registriert: 09.05.2015 13:04
Wohnort: Waldachtal bei Freudenstadt
Hat sich bedankt: 13 mal
erhaltene Bedankungen: 14 mal

Re: Schwebeteilchen :(

Beitragvon fordghc » 16.06.2015 16:58

Hallöle,

Weiß ich noch nicht obs was bringt, werd ich ja sehen :) wenn nicht muss ich mal eine neue flasche kaufen.
zur deko, ich hab zwar so eine antike plastikvase drin, aber die war vorher im kleineren becken auch schon drin und da war das wasser auch schön klar, also ich denke eher nicjtnicht das es daran liegt :)

Gruß Jens
fordghc
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 127
Registriert: 22.04.2015 10:45
Hat sich bedankt: 18 mal
erhaltene Bedankungen: 4 mal

Re: Schwebeteilchen :(

Beitragvon Elly84 » 16.06.2015 18:17

Benutzeravatar
Elly84
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 119
Registriert: 12.05.2015 17:05
Hat sich bedankt: 17 mal
erhaltene Bedankungen: 11 mal

Re: Schwebeteilchen :(

Beitragvon Elly84 » 21.06.2015 12:25

Und Jens?

Hat es bei Dir mittlerweile geklappt???

Also mein Versuch mit dem flüssigen Filtermedium und dem Filtervlies haben nicht geklappt. Habe aber heute beim großen Wasserwechsel von JBL das Microvlies reingesetzt, was nur für 24h rein soll und sehr fein ist.

Daher hab ich in meinen Filter jetzt auf der obersten Filtermatte noch eine feinere Filterwatte draufgelegt und da drauf das JBL Microvlies. Nach bisher einer Stunde Laufzeit sind schon deutlich weniger Schwebeteilchen sichtbar. Ich hab jezt meine Strömungspumpe angeworfen, damit er die übrigen auch schön ins Ansaugrohr reinpustet.

Jedoch muss ich feststellen das aus meinem Filter nur ein Pipistrahl rauskommt und kein ordentlicher Druck aufgebaut wird. Ich werde es im Auge behalten, wenn die Filtermatten und -vliese raus sind. Das würd mir noch fehlen, dass der Filter nicht ordentlich Leistung erbringt.
Zuletzt geändert von Elly84 am 21.06.2015 12:30, insgesamt 1-mal geändert.
Benutzeravatar
Elly84
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 119
Registriert: 12.05.2015 17:05
Hat sich bedankt: 17 mal
erhaltene Bedankungen: 11 mal

Nächste

Zurück zu Allgemeines

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron
<