Massisve Probleme

Algen oder Krankheiten? Dann informiere dich hier.
  • Aquariumforum - Aquaristikfreaks

Willkommen im Aquariumforum der Aquaristikfreaks
Warum geisterst du hier eigentlich noch als Gast herum?
Hast du keine Lust, dich mit gleichgesinnten zu unterhalten, sei es nun im Forum oder auch im Chat?
Wir sind ein kleiner netter Haufen mit dem gleichen Hobby, der Aquaristik. Egal ob es um Zwergbuntbarsche, Guppys, Welse oder Salmler geht, egal ob Züchter, Profi, Händler oder Anfänger, egal ob Süß- oder Meerwasser:
Jeder ist Willkommen!
Hast du vielleicht auch Lust an der Fischdatenbank der Aquaristikfreaks mitzuarbeiten?
Anmelden und helfen! Eine Fischdatenbank von erfahrenen Usern für Anfänger
Die Anmeldung ist komplett kostenlos und dauert keine 3 Minuten

Massisve Probleme

Beitragvon rono68 » 11.08.2017 09:30

Aquariumgröße 240L Juwel Rio 240
Juwel Innenfilter Bioflow M, Regelheizer AquaHeat 200W, Pumpe Eccoflow 600
6 junge Netzschmerlen
[b]Wie lange sind die Tiere bereits im Aquarium: ca 3 Monate
[b]Wie lang läuft das Becken schon: 5 Monate
[b]Wasserwerte falls vorhanden: Vor einem 90% Wasserwechsel im akuten Zustand no3: 25, no2: 01, GH: 6, KH: 20, ph: 8.4
[b]Was wird/wurde dem Wasser zugegeben (Dünger, Medikamente, Wasseraufbereiter, Baktieren, etc): Sera Aquatan, Sera Florena


Seit einige Wochen habe ich immer das Problem mit Algen. Erst schwach, dann stark. Musste viele Pflanzen entfernen, da sie auch nicht mehr wuchsen, resp. bei einigen Pflanzen nur der Stengel, aber keine Plätter. Bereits 3-4 Tage nach einem massiven Wasserwechsel, sieht man wieder erneut Spuren dieses Vorkommens und dann muss ich wieder einen massiven 80-90% Wasserwechsel machen.
Es bilden sich grünflächie Ablagerungen an Scheiben, Decor und Bodengrund. Am Filter sind bräunliche Flächen zubeobachten. An Scheiben aktuell auch weisse, grösser Punktflächen. Der Bodengründ - feines Kies - wird an der Oberfläche schnell dunkel. An der Wasseroberfläche bilden sich grünliche Flocken.

ich hoffe man kann das auf den Bilder sehen.

Ich habe das Aquarium Occassion gekauft, super gewaschen und neue Filtermedien eingesetzt. Licht ist ebenfalss neu und entsprechende Beleuchtung sind 14 Stunden.

Nun, kann mir hier jemand helfen, bevor ich mich selber dazu überede, die Aquaristik bereits wieder aufzugeben?
Dateianhänge
rono68
Larve
Larve
 
Beiträge: 4
Registriert: 11.08.2017 08:31
Hat sich bedankt: 0 mal
erhaltene Bedankungen: 0 mal

Re: Massisve Probleme

Beitragvon jsc0852 » 11.08.2017 12:26

Moin und Willkommen,

dein Problem, wenn ich dass als erstes richtig beurteile, liegt scheinbar an zu intensiver Beleuchtung. Leider hast du den Standort des Beckens nicht mitgeteilt, aber ich vermute, dass das Becken direkter Sonneneinstrahlung ausgesetzt ist. Gleiches konnte ich auch bei mir beobachten, ein Standortwechsel hat Abhilfe geschaffen.
Aber ich bin mir sicher, Jo, unser Algenexperte wird sich noch zu Wort melden, evtl. hat er andere Ansätze.
Zuletzt geändert von jsc0852 am 11.08.2017 12:26, insgesamt 1-mal geändert.
Gruß aus dem Norden

Jörn
________________________________________________________________________________________________________________________
Meine Becken: 200l Südamerika, 150l Südamerika, 120l Tanganjika, 60l (zzt. leer), 7l (zzt. leer), 2*12l Aufzucht & Quarantäne
Meine Fische: Corydoras Paleatus & Pygmaeus, Rineloricaria Lanceolata, Nematobrycon Palmeri, Gymnocorymbus ternetzi, Hemigrammus erythrozonus, Nannacara anomala, Pterophylum Scalare, L333, LDA16, Neolamprologus Multifasciatus, Otocynclus vittatus
*** Wisst Ihr wie viel Arbeit ein geplatztes 120l Becken macht? Ich leider schon! ***
Benutzeravatar
jsc0852
-
-
 
Beiträge: 518
Registriert: 12.08.2015 21:44
Wohnort: Hamburg
Hat sich bedankt: 9 mal
erhaltene Bedankungen: 78 mal
AIPD: Zu meinem Fischbesatz

Re: Massisve Probleme

Beitragvon rono68 » 11.08.2017 14:41

Hallo Jörn
Danke für Deine Antwort. Ja stimmt, den Standort habe ich vergessen. Allerdings ist dieser an der Wand mitte des Raumes und erhält keine direkt/indirekte Sonnenstrahlen. Habe jetzt eben wieder ein grosser Wasserwechsel gemacht und ich bin mir leider sicher, es wird nicht lange dauern, bis es wieder soweit ist. Ursacheforschung betreibe ich weiterhin.

Roman
rono68
Larve
Larve
 
Beiträge: 4
Registriert: 11.08.2017 08:31
Hat sich bedankt: 0 mal
erhaltene Bedankungen: 0 mal

Re: Massisve Probleme

Beitragvon eheimclassic2213 » 12.08.2017 08:45

hallo, bin neu hier, bin kein Experte, aber habe schon einige JAhre ein Aquarium und habe auch schon einiges gelesen.
Also früher habe ich immer gelesen man sollte 12 Stunden beleuchten, weil auch in den TRopen der Tag 12 Stunden hat.
In letzter Zeit lese ich aber meist nur 10 Stunden und oft wird auch eine Mittagspause bei der Beleuchtung empfohlen.
Also erst 5 Stunden, dann eine Stunde Pause oder so und dann nochmal 5 Stunden Licht.
In den Tropen soll es oft wohl auch Mittags bewölkt sein und so wäre das wohl auch nicht ganz unnatürlich.
Logischerweise sollte bei einer Mittagspause es aber hell im Zimmer sein, sonst sitzen die Fische ganz im Dunklen.
Man macht das wohl ganz gerne, muß es aber nicht, ich mache es im Moment auch nicht, weil die Algen wohl länger am Stück das
Licht zur Photosynthese nutzen können wie die Pflanzen.
Also deine Beleuchtungszeit mit 14 Stunden ist wohl zu hoch, besser sind 10-12 Stunden.
Bei Algen kann es manchmal helfen, muß aber nicht, wenn man die Beleuchtungszeit zusätzlich etwas reduziert.
Einfach mal testen, hängt aber auch von der Algenart ab. Manche Algen wachsen bei zu viel Licht, andere bei zu schwachen.
Aquarien stellt man , wenn man keine ALgen mag, am besten nicht in die Nähe von Fenstern sondern in eine möglichst dunkle Ecke
des Raumes. Die Sonne hat je nach Jahreszeit und soweiter ein sehr starkes Licht, welches schnell zu ALgenwachstum führen kann.
Manche Algen wachsen bei schlechten Wasserwerten, andere bei guten Wasserwerten.
Ein Auftreten der Algen, die bei guten Wasserwerten wachsen, ist, solange es im Rahmen bleibt völlig normal und schwankt evtl. auch mit der JAhreszeit.
Algen haben auch viele Vorteile, sie sind gute Nahrung und Beschäftigung für die Fische. Außerdem können sie tagsüber Sauerstoff
produzieren und Abfallstoffe der Fische aufnehmen.
Zuviel Wasserwechsel würde ich bei Algenbefall nicht empfehlen. Ein moderater Wasserwechsel auf mehrere Tage verteilt kann helfen, zum Beispiel, wenn man
zu viel Dünger im Wasser hat. Aber kurz hintereinander fast das gesamte Aquarienwasser auszuwecheln zerstört eher das biologische Gleichgewicht und fördert eher das Algenwachstum.
Solange die ALgen nicht so viele sind, das sie nachts zu viel Sauerstoff verbrauchen, die Pflanzen von den ALgen unterdrückt werden und nicht mehr wachsen oder
die Fische sich nicht mehr bewegen können sollte man das mit den ALgen nicht so eng sehen. Voraussetzung ist allerdings das die Wasserwerte stimmen, denn
Algen können auch ein Zeichen von zuviel Nitrat etc. sein.
Auf den Scheiben bilden sich eigentlich fast immer Algen mit der Zeit, das ist eigentlich normal, einfach mit einem Schwamm jede Woche entfernen, vorne auf der
Sichtscheibe zumindest. Nicht in der Nähe den Bodengrundes wischen, da du sonst mit dem Schwamm Steine aufnimmst und du dir dann damit beim weiteren Reinigen die Scheiben zerkratzt.
eheimclassic2213
Larve
Larve
 
Beiträge: 3
Registriert: 12.08.2017 08:08
Hat sich bedankt: 0 mal
erhaltene Bedankungen: 0 mal

Re: Massisve Probleme

Beitragvon eumel6 » 12.08.2017 11:48

Hi,

Nun, kann mir hier jemand helfen, bevor ich mich selber dazu überede, die Aquaristik bereits wieder aufzugeben?

Das wird verdammt schwer.

Du hast Blaualgen und aus meiner Erfahrung heraus sieht es nicht nach einem 0815-Problem aus.

Die erste Kernentscheidung: Murksen wir noch 6 Wochen rum oder starten wir das Becken gleich neu?

Ich würde dich pflanzentechnisch und beratungsmäßig unterstützen.

gruß jo

Ein paar Kommentare
bin kein Experte, aber habe schon einige JAhre ein Aquarium und habe auch schon einiges gelesen.
...
Also deine Beleuchtungszeit mit 14 Stunden ist wohl zu hoch, besser sind 10-12 Stunden.

Es wird sich nichts wesentliches ändern. Irrelevant für obiges Problem.
Zuletzt geändert von eumel6 am 12.08.2017 12:15, insgesamt 1-mal geändert.
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1147
Registriert: 11.12.2014 23:07
Hat sich bedankt: 36 mal
erhaltene Bedankungen: 178 mal

Re: Massisve Probleme

Beitragvon rono68 » 12.08.2017 17:15

eigentlich habe ich ja neu gestartet. Die Kernfrage ist doch die, wie das entsteht? Habe keine Lust einen Neustart zu machen um dann wieder dasselbe Problem zu haben oder?
rono68
Larve
Larve
 
Beiträge: 4
Registriert: 11.08.2017 08:31
Hat sich bedankt: 0 mal
erhaltene Bedankungen: 0 mal

Re: Massisve Probleme

Beitragvon eumel6 » 12.08.2017 17:26

Hallo,

eigentlich habe ich ja neu gestartet.

Inwieweit neugestartet - hast du mehr gemacht als nur die Pflanzen enrfernt und Wasserwechsel.

Die Kernfrage ist doch die, wie das entsteht? Habe keine Lust einen Neustart zu machen um dann wieder dasselbe Problem zu haben oder?


Wenn ich das Pflanzenmodell bezüglich Algen ansetze, dann haben viele Pflanzen in deinem Aquarium keine guten Bedingungen.

GH: 6, KH: 20, ph: 8.4


Wie gemessen? Du fährst eine Art Malawibecken, hast praktisch kaum CO2 für die Pflanzen und möchtest mit Pflanzen aus dem neutralen Bereich gegen die Algen steuern. Vielleicht noch mit einem kalkhaltigen Bodengrund.
Da schüttele ich mit dem Kopf bezüglich den üblichen Stängelpflanzen und Echinodorus.
Vielleicht funtioniert es mit Vallisneria spiralis und Hornblatt

Dann kommt das nächste unschöne Moment,
Bei deinen Wasserwerten gehe ich stark davon aus, dass eine Hauswasseraufbereitungsanlage vorhanden ist. Also Tausch von Ca++ gegen Na+. Nur regeniert wird mit NaCl - wieviel Chlorid enthält das Wasser. Chlorid ist für Mensch und Pflanze nicht das Gelbe vom Ei. Für Chlorid-Werte über 100mg(l qürde ich mich persönlich bedanken und pflanzentechnisch würde da auch die Zickerei losgehen.
Am besten wir telefonieren mal bei Interesse und legen eine Strategie fest.

Weg 1
Das Becken so lassen und massiv Hornblatt einfliegen

Weg 2
Bodengrund wechseln, Becken desinfizieren, Hauswasserversorgung umgehen, Pflanzen total neu bestücken

gruß jo
Zuletzt geändert von eumel6 am 12.08.2017 17:45, insgesamt 1-mal geändert.
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1147
Registriert: 11.12.2014 23:07
Hat sich bedankt: 36 mal
erhaltene Bedankungen: 178 mal

Re: Massisve Probleme

Beitragvon eumel6 » 16.08.2017 22:30

Keine Rückmeldung
Wozu gibt man sich irgendwelche Mühe?
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1147
Registriert: 11.12.2014 23:07
Hat sich bedankt: 36 mal
erhaltene Bedankungen: 178 mal

Re: Massisve Probleme

Beitragvon eheimclassic2213 » 18.08.2017 09:03

Blaualgen hatte ich auch mal, die haben alles mit so einer Schicht überzogen, wußte mir auch nicht zu helfen. Internet gab es damals noch nicht. Aber
irgendwann sind die fast so plötzlich wieder verschwunden wie sie kamen. Ich habe nur mal gelesen, wenn ich das jetzt nicht verwechsele, daß Blaualgen eigentlich gar keine Algen sind, sondern Bakterien. Und Blaualgen wären wohl auch oft ein Zeichen von schlechten Wasserwerten oder allgemein schlechten Bedingungen oder so.
Die Vallnisnerien kann ich übrigens auch nur sehr empfehlen.
Die Vallnisnerien haben bei mir immer überlebt und sind immer gut gewachsen. Die haben sich immer im ganzen Aquarium breit gemacht.
Viele andere Pflanzen sind hingegen immer über kurz oder lang eingegangen, manche haben es auch echt lange ausgehalten, manchmal mehrere Jahre. Aber
am Ende hat sich immer die Vallnisnerie als die robusteste erwiesen.
Wobei die nicht geschraubten Varianten auch robuster und schneller wachsend waren wie die geschraubten, auch wenn ich die geschraubten echt schön finde.
Kann mir noch jemand ein paar andere Pflanzen empfehlen die ähnlich rosbust und schnell wachsend wie die Vallnisnerien sind.
Also Hornblatt wurde ja oben bereits erwähnt und die Wasserpest kenne ich auch.
Würde mich über weitere Empfehlungen freuen
Viele Grüße Christian

Noch eine kleine Frage, habe eben gesehen, daß bei mir ein Guppyweibchen einen kleinen roten Fleck an der Seite oder am BAuch hat. Ist aber nur bei einem Fisch so, und der Fleck ist ziemlich intensiv rot und klein und auch klar abgegrenzt vom Rest. Sonst sieht der Fisch eigentlich gut aus, frist noch, aber sieht vielleicht auch etwas mitgenommen oder geschafft aus.
Zuletzt geändert von eheimclassic2213 am 18.08.2017 09:20, insgesamt 3-mal geändert.
eheimclassic2213
Larve
Larve
 
Beiträge: 3
Registriert: 12.08.2017 08:08
Hat sich bedankt: 0 mal
erhaltene Bedankungen: 0 mal

Re: Massisve Probleme

Beitragvon rono68 » 18.08.2017 21:14

@eumel6;
sorry, war geschäftlich eingespannt. Es ist nicht so, dass ich keine Antwort oder Rückmeldung gebe. Also, als Sofortmassnahme habe ich heute massenweise Hornblatt besorgt.

Mit Neustart des Aquariums habe ich das so gemeint, wie Du es im Weg 2 vorgeschlagen hast. Habe das Aquarium komplett geleert und neueingerichtet auch mit neuen Filtermedien. Wie wenn man ein Neues kauft und entsprechend einrichtet.

Das Problem mit der Wasserversorgung werde ich morgen mal genauer anschauen, denn es kann sein, dass das Wasser aufbereitet wird. Wäre hier dann eine Osmose angesagt? Zudem stellt sich die Frage, ob eine CO2-Anlage notwendig ist, zB Flipper von Dennerle?

Wir können gerne telefonieren, lebe allerdings in der Schweiz, was für mich kein Problem darstellt;)

@eheimclassic2213:
leider sind bei mir diese Algen noch nie von alleine verschwunden. Ich habe schon Aquarien gesehen, die mit Algen zu Beginn übersät waren, die dann aber nachher wirklich verschwunden sind. aber ich kann mir gut vorstellen, dass es bei mir mit der Wasserversorgung zu tun hat. Aber werde das erst noch prüfen.

Zum Guppyweibchen kann ich leider nichts sagen. Vielleicht ein Biss oder Verletzung?
rono68
Larve
Larve
 
Beiträge: 4
Registriert: 11.08.2017 08:31
Hat sich bedankt: 0 mal
erhaltene Bedankungen: 0 mal

Nächste

Zurück zu Probleme mit dem Aquarium

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron
<