Meine 260 l Nordostindien

Hier dürft ihr euer Aquarium vorstellen. Aber auch Zuchtanlagen sind gerne gesehen.
  • Aquariumforum - Aquaristikfreaks

Willkommen im Aquariumforum der Aquaristikfreaks
Warum geisterst du hier eigentlich noch als Gast herum?
Hast du keine Lust, dich mit gleichgesinnten zu unterhalten, sei es nun im Forum oder auch im Chat?
Wir sind ein kleiner netter Haufen mit dem gleichen Hobby, der Aquaristik. Egal ob es um Zwergbuntbarsche, Guppys, Welse oder Salmler geht, egal ob Züchter, Profi, Händler oder Anfänger, egal ob Süß- oder Meerwasser:
Jeder ist Willkommen!
Hast du vielleicht auch Lust an der Fischdatenbank der Aquaristikfreaks mitzuarbeiten?
Anmelden und helfen! Eine Fischdatenbank von erfahrenen Usern für Anfänger
Die Anmeldung ist komplett kostenlos und dauert keine 3 Minuten

Meine 260 l Nordostindien

Beitragvon Stine » 17.02.2016 16:03

Hallo Ihr Lieben,
Mein Aquarium befindet sich heute in Tag 1 der Einfahrphase. Gestern habe ich es endlich geschafft, alles fertig einzurichten und hoffe, dass sich die Pflanzen in den nächsten 4 Wochen schon mal gut entwickeln, weil es doch noch sehr spärlich anfangs aussieht.



Meine Pflanzen sind:
Microsorum pteropus "Windeløv"
Cryptocoryne becketti "Petchii"
Hygrophila polysperma "Rosanervig"
Pogostemon helferi
Pogostemon erectus
Bacopa australis
Valisneria spiralis

Fischbesatz (noch nicht drin):
4 Colisa/Trichogaster chuna
10 Danio rerio oder Puntius phutunio
3 Crossocheilus latius
10 Caridina cf. babaulti "Green" oder Caridina multidentata

Ich bin gespannt, wie sich die nächsten Wochen entwickeln und ob alles gut läuft. :fish:

Vielleicht habt ihr ein paar Tipps für mich, die mein Aquarium vor typischen Anfängerfehlern bewahren ;)
Ich wäre auch froh, wenn ihr noch Vorschläge habt für eine Welsart o. ä., die auch mal während eines Urlaubs von Trockenfutter leben kann. Es scheint nämlich nicht so einfach zu sein, Crossocheilus latius zu bekommen. Wichtig für mich ist, dass die Art aus Nordostindien/Bangladesh (die Gegend) kommt und keine Gelüste verspürt, kleinere Fische oder Garnelen zu verspeisen.
Liebe Grüße
Stine
Zuletzt geändert von Stine am 17.02.2016 16:08, insgesamt 2-mal geändert.
Stine
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 86
Registriert: 10.02.2016 14:34
Hat sich bedankt: 16 mal
erhaltene Bedankungen: 18 mal

Re: Meine 260 l Nordostindien

Beitragvon Stine » 23.02.2016 11:11

Moin :winken: ,

Heute ist Tag 7 der Einlaufphase. Da wollte ich einfach mal einen Zwischenstand abgeben. Es ist nämlich tatsächlich schon einiges passiert.

Nachdem ich das Wasser eingefüllt hatte, hingen überall sehr viele Gasbläschen rum und das Wasser war eingetrübt. Die Gasbläschen verschwanden am zweiten Tag und am dritten Tag war das Wasser komplett klar.

Pflanzen:
Sowohl die Cryptocorynen als auch die Vallisnerien bilden neue Blätter. Die alten Blätter sterben allerdings langsam ab. Bei den Vallisnerien gibt es schon 2 neue Ausläufer.
Die Hygrophila legen sich hin. An fast jedem Blattknoten bilden sich aber Wurzeln und Seitentriebe.
Beim Microsorum kann ich gar keine Veränderung erkennen.
Der Rest bekommt neue Wurzeln, die sich in den Kies bohren und fängt auch langsam an zu wachsen.

Algen/Bakterien?
Auf den Blättern der Hygrophila und der Cryptocorynen hat sich stellenweise anscheinend etwas Aufwuchs gebildet.
Auf dem Schlauch des Ausströmers hat sich ein fühlbarer, aber nicht sichtbarer Schleimfilm gebildet.

Wasserwerte:
KH:10 dH
pH: 7,5 (wahrscheinlich etwas mehr)
NH4: aktuell bei gut 0,05 mg/l (hatte seinen Höhepunkt an Tag 2 mit 0,1 mg/l)
NO2: aktuell bei 0,4 mg/l (steigt seit Tag 4)
NO3: bei knapp 5 mg/l (steigt allmählich seit Tag 4)

Bisher läuft meiner Meinung nach eigentlich alles ganz hübsch. Drei Dinge haben allerdings nicht so gut geklappt.
1. Eigentlich wollte ich einen dunklen, natürlich aussehenden Bodengrund. Deshalb hab ich einen Naturkies mit schwarzem Kies vermischt. Hat auch prima geklappt. Leider habe ich unterschätzt, wie hell der Kies trotzdem unter dem Licht wirkt. auch der rötliche feine Sand, sieht jetzt halt einfach nur noch hell sandfarben aus.
2. Der Stahlwolle-Scheibenreiniger “Blanki“ von JBL ist kompletter Mist. Einige der Stahlwolle-Fasern lösen sich nämlich ab und schwimmen dann fröhlich im Aquarium umher (trotz vorherigem kräftigen Abspülen). Macht keinen Spaß, das Zeug wieder rauszufischen. :mad_2:
3. Der pH-Test von JBL (Messbereich 3 - 10) ist zu ungenau. Ein neuer Test ist aber schon unterwegs.

Das war's erstmal soweit.
Am Samstag findet eine kleine Aquaristik- und Terraristik-Messe des örtlichen Vereins statt. Mal sehen, was ich mir da an Wissen und sonstigem aneignen kann.

Liebe Grüße :D
Stine
Stine
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 86
Registriert: 10.02.2016 14:34
Hat sich bedankt: 16 mal
erhaltene Bedankungen: 18 mal

Re: Meine 260 l Nordostindien

Beitragvon Stine » 02.03.2016 11:58

Hallöchen :winken: ,

heute ist der 15. Tag der Einlaufphase. Wer hätte gedacht, dass schon das Einfahren des Aquariums so spannend wird.

Pflanzen:
Die machen mir momentan tatsächlich ein wenig Sorgen. Die neuen Blätter sind hell und transparent und das Wachstum kommt doch allmählich ins Stocken.
Also hab ich einen Fe-Test gemacht und … NICHTS! Kein Eisen. Deshalb habe ich die Pflanzen jetzt erstmal etwas sparsam mit Tonstäbchen für die Wurzelzehrer und Flüssigdünger für den Rest gedüngt. Mal sehen, ob ich meinen Pflanzen oder eher den Algen einen Gefallen damit getan habe. Da ich erst gestern gedüngt habe, kann ich zu der Wirkung des Düngers noch nichts sagen, aber ich hole das nach.
Neue Pflanzen sind dazugekommen. 3 Vallisneria gigantea, Javamoos und eine Barclaya longifolia. Ich bin gespannt, ob das mit der Barclaya was wird. Die ist bisher nur eine kleine Knolle/Rhizom. Um Platz für die Neuen zu schaffen, musste ich ein paar andere Pflanzen versetzen.

Algen:



Das Algenwachstum ist, würde ich sagen, mäßig. Gestern habe ich die Algen größtenteils entfernt, was problemlos ging. Leider hab ich nur ein Bild von einer Art Alge. Die anderen habe ich vor der Algenentfernung schlichtweg vergessen zu fotografieren. Diese haben aber einen braunen Teppich auf den Blättern gebildet, die anderen dunkelgrün-blaue Flecken.
Den Algen geht es auf den Cryptocorynen besonders gut. Auf Bacopa und Hygrophila wachsen sie nur mäßig und Microsorum, Vallisneria und Pogostemon scheinen die gar nicht anzurühren.

Tiere:
Nein, es sind noch keine Fische eingezogen. Aber ich habe die Erfahrung gemacht, dass auch gründliches Abspülen der neuen Pflanzen einen nicht davor bewahrt, Untermieter ins Aquarium einzuschleusen.

Schnecken:




Es wird sich wohl um Blasenschnecken handeln. Sie scheinen zumindest die teppigartigen Algen gerne zu fressen und sind sehr schnell unterwegs (für Schnecken). Besonders interessant finde ich, wie sich die Kiemen an dem Schneckenhaus außen anlegen. Ein bisschen lässt sich das auf dem Bild erkennen.

Würmer:





Was genau für Würmchen das sind, kann ich nicht sagen, da eine Lupe mit 10 er Vergrößerung nicht ausreicht um wirklich Einzelheiten zu sehen. Sie sind weiß, haardünn und etwa 2 – 3 mm lang. Die kleben an der Scheibe und halten sich zahlenmäßig bisher auch einigermaßen in Grenzen.
Einen anderen Wurm, den ich nur ein einziges Mal durch das Wasser wuseln gesehen habe, war ebenfalls weiß, sehr dünn, aber knapp 1 cm lang und machte schlängelnde Bewegungen. Er schien auch vom Körper her entweder untergliedert zu sein oder Borsten zu besitzen. Er war einfach zu schnell verschwunden, um genaueres zu erkennen.

Andere:
Wenn ich mich jetzt weit aus dem Fenster lehne, würde ich sagen, es sind Rädertierchen, aber ohne Mikroskop will ich mich da nicht festlegen.




Deko:
Eine neue Wurzel habe ich mir zugelegt. Sobald die fertig gewässert ist, gibt es auch ein aktuelles Bild vom gesamten Aquarium.

Filter:
Gestern habe ich die Filterwatte getauscht und festgestellt, dass man das wirklich regelmäßig tun sollte. Ausspülen bringt da nix. Einfach tauschen. Zumindest bei Filterwatte. Wenn man ein anderes mechanisches Filtermedium hat, mag das vielleicht anders aussehen.

Beleuchtung:
Ich habe die Beleuchtung von 9 Stunden am Stück auf 2 x 5 Stunden mit 4-stündiger Mittagspause umgestellt. Ob das wirklich das Algenwachstum hemmt, kann ich jetzt noch nicht sagen. Ein schöner Nebeneffekt ist aber, dass ich auch abends noch was vom Aquarium habe.

Wasserwerte gestern:
pH: 7,8
KH: 9 °dH
GH: 11° dH
NH4+: < 0,05 mg/L
NO2-: 0,6 mg/L
NO3-: 5 mg/L(liegt das am Nitritfilter (Nitrax), dass der Wert nicht steigt?)
Fe2+/3+: 0 mg/L

Nitrit lag an Tag 8 bei 0,8 mg/L. Seitdem hält er sich auf 0,6 mg/L.

Die Messe/Börse:
…war einfach sehr enttäuschend.
Gegen Qualität der Pflanzen und Tiere kann ich hier nichts sagen. Die schien sehr gut zu sein.
Aber die Beratung!
Ich durfte mir auf eine sehr herablassende Art und Weise von einem erfahrenen Aquarianer erklären lassen, dass ich jetzt doch noch keine Fische einsetzen sollte (was ich auch nicht vorhatte), weil der Nitrit-Wert zu hoch ist (ach ne!). Da Nitrit giftig ist (echt jetzt?) und erst von den Bakterien in Nitrat umgewandelt werden muss (…). Außerdem hat er sich beschwert, dass ich zu wenig Wasser mitgebracht habe (40 ml). Ich habe aus weniger als 1 ml Katzenpipi eine komplette Harnuntersuchung gemacht und der kommt mit 40 ml nicht klar, für einen Fe-Tröpchentest und einmal einen Teststreifen ins Wasser halten. Unfassbar! Außerdem war er nicht einmal in der Lage richtig die Wassermenge zu dosieren. Geht auch nicht, wenn man einen 5 cm langen Schlauch auf die Spritze steckt und gefühlte hunderttausend Luftbläschen mit aufzieht.
Seine Messwerte:
Teststreifen:
pH: 6,8 (fand ich doch sehr stark abweichend)
KH: 8 °dH
GH: 15 °dH
NO2-: 0,5 mg/L
NO3-: 10 mg/L

Tröpchentest:
Fe2+/3+: 0 mg/L

Einen anderen Typen, der seine Tiere und Pflanzen angeboten hat, habe ich gefragt, welche Pflanzen er hat, weil die in Tüten verpackt waren und es nicht richtig zu erkennen war. Der sagte, es ist eine Amazonas-Schwertpflanze und erklärte mir auch gleich, wie ich die richtig einpflanze. Als ich dann dazu kam, ihm zu erklären, dass ich ein Asien-Aquarium habe und dementsprechend auch meine Pflanzen aussuche, meinte er, dass im Grunde ja eh alle Pflanzen aus Asien kämen, weil woanders wachsen die ja nicht (Ach so!).

Das war’s dann mit Börse :mad_2: .

‘tschuldigt, dass ich mich hier so darüber auslasse, aber ich will damit nur sagen, dass man vorsichtig als Anfänger mit Beratungen von sogenannten „erfahrenen“ Aquarianern umgehen sollte. Das soll kein Angriff auf alle erfahrenen Aquarianer sein. Es ist, meiner Meinung nach, nur ratsam, sich ein gewisses Grundwissen vorab anzulesen, um „erfahrene“ und erfahrene Aquarianer unterscheiden zu können.

So, das soll es erstmal gewesen sein. Ich bin gespannt, was die nächste Woche bringt :fish: .
Bis dahin…

Liebe Grüße
Stine

PS:
Wasserwerte heute:
NO2-: 0,4 mg/L (ob der Nitritpeak bald vorbei ist? :sharkycircle: )
Fe2+/3+: 0,05 mg/L
Der Dünger führt also auf jeden Fall Eisen zu und für mich besonders wichtig, nicht zu viel. Bleibt abzuwarten, ob es reicht 1 x wöchentlich zu düngen.
Bis bald
Zuletzt geändert von Stine am 02.03.2016 13:22, insgesamt 3-mal geändert.
Stine
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 86
Registriert: 10.02.2016 14:34
Hat sich bedankt: 16 mal
erhaltene Bedankungen: 18 mal

Re: Meine 260 l Nordostindien

Beitragvon eumel6 » 04.03.2016 15:01

Hallo,

Die Messe/Börse:
…war einfach sehr enttäuschend.
Gegen Qualität der Pflanzen und Tiere kann ich hier nichts sagen. Die schien sehr gut zu sein.
Aber die Beratung!
Ich durfte mir auf eine sehr herablassende Art und Weise von einem erfahrenen Aquarianer erklären lassen, dass ich jetzt doch noch keine Fische einsetzen sollte (was ich auch nicht vorhatte), weil der Nitrit-Wert zu hoch ist (ach ne!). Da Nitrit giftig ist (echt jetzt?) und erst von den Bakterien in Nitrat umgewandelt werden muss (…). Außerdem hat er sich beschwert, dass ich zu wenig Wasser mitgebracht habe (40 ml). Ich habe aus weniger als 1 ml Katzenpipi eine komplette Harnuntersuchung gemacht und der kommt mit 40 ml nicht klar, für einen Fe-Tröpchentest und einmal einen Teststreifen ins Wasser halten. Unfassbar! Außerdem war er nicht einmal in der Lage richtig die Wassermenge zu dosieren. Geht auch nicht, wenn man einen 5 cm langen Schlauch auf die Spritze steckt und gefühlte hunderttausend Luftbläschen mit aufzieht.

Es wird überall auch nur mit Wasser gekocht. Na ja vielleicht hatte der veranstaltende Verein mit sachkundiger Beratung und .... etwas geworben und jemanden abgestellt, der sich an den Teststreifen versuchen sollte. 40ml ist auch nicht besonders viel, da dürfte man bei der Leitfähigkeitsmessung schon ins Schleudern kommen und die sollte man bei so etwas schon machen.
Bezüglich Nitrit gibt/gab es ausreichend Forenkrieg. Hm wie sagen, mein Verein ist da auch relativ konservativ eingestellt. Die wollten die LC50-Werte für ein paar Fische nicht glauben, während Nitrit in den Foren von einer starken Fraktion runtergespielt wird.
Das gipfelt dann in so etwas: "Das Einfahren eines Aquariums dauert bei mir so lange, wie das Wasser einläuft."

Einen anderen Typen, der seine Tiere und Pflanzen angeboten hat, habe ich gefragt, welche Pflanzen er hat, weil die in Tüten verpackt waren und es nicht richtig zu erkennen war. Der sagte, es ist eine Amazonas-Schwertpflanze und erklärte mir auch gleich, wie ich die richtig einpflanze. Als ich dann dazu kam, ihm zu erklären, dass ich ein Asien-Aquarium habe und dementsprechend auch meine Pflanzen aussuche, meinte er, dass im Grunde ja eh alle Pflanzen aus Asien kämen, weil woanders wachsen die ja nicht (Ach so!).

Hmmm
sehr viele Pflanzen kommen halt aus Asien, weil sie dort kultiviert werden, auch wenn sie aus Südamerika stammen. Die Südamerikaner sind da bei weitem nicht so geschäftstüchtig. Von Echinodorus habe ich in Südasien Fotos von richtigen Feldern gesehen. Für dein Becken hättest du nach Cryptocoryne aponogetifolia fragen sollen.

gruß jo



Hallo,

weiter zu ein paar konkreten Dingen.
Ich habe die Beleuchtung von 9 Stunden am Stück auf 2 x 5 Stunden mit 4-stündiger Mittagspause umgestellt. Ob das wirklich das Algenwachstum hemmt, kann ich jetzt noch nicht sagen. Ein schöner Nebeneffekt ist aber, dass ich auch abends noch was vom Aquarium habe.

Ich würde bei der Beleuchtungsdauer auf 2x6 Stunden hochgehen.
Es gibt ein paar Forenvertreter, die unter 10 Stunden empfehlen, wo ich aber die Kompetenz stark anzweifele.
Weil: die Empfehlung der Profis liegt auch im Bereich von 12 Stunden und die winken nur ab bei Empfehlungen mit 8 und weniger Stunden.
In der Pflanzenanzucht arbeite ich auch nicht nur mit 8 Stunden sondern viel länger.
Und ein Teil der Algen lacht sich kaputt über verringerte Beleuchtungszeiten. Dann müssten z.B. meine Mooskugeln schon längst tot sein.

gruß jo
Zuletzt geändert von eumel6 am 04.03.2016 15:28, insgesamt 3-mal geändert.
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1316
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Re: Meine 260 l Nordostindien

Beitragvon Stine » 05.03.2016 10:08

Moin,

40ml ist auch nicht besonders viel, da dürfte man bei der Leitfähigkeitsmessung schon ins Schleudern kommen und die sollte man bei so etwas schon machen.

OK. Das mit der Leitwertmessung ist dann tatsächlich knapp, wurde aber eh nicht gemacht. Nur Teststreifen und Fe, alles schnell, schnell. Und dann am eigentlichen Anliegen vorbei beraten. Ich kam ja fast nicht zu Wort und dann hab ich auch aufgegeben.

"Das Einfahren eines Aquariums dauert bei mir so lange, wie das Wasser einläuft."


Genau das hab ich auch schon gelesen. Aber in Sachen Nitrifikation, da steck ich ganz gut drin. Ich bereite mich gerade auf meine Mikrobiologie-Prüfung vor ;) . Einigen Sachen lassen sich einfach nicht wegdiskutieren. Ich denke, wenn der Nitritpeak nicht abgewartet wird, gipfelt das entweder in nicht enden wollenden Wasserwechseln oder toten Fischen. Da spreche ich natürlich nicht aus Erfahrung, aber das wäre auch eine Erfahrung, auf die ich nicht unbedingt scharf bin. Also warte ich ganz lieb den Nitritpeak ab.
Dazu mal 'ne Frage. Ist das OK, wenn ich nach dem Nitritpeak einen TWW mache und dann nach einer Woche, wenn alles stabil bleibt, Fische einsetze, oder wie mache ich das am besten?

sehr viele Pflanzen kommen halt aus Asien, weil sie dort kultiviert werden, auch wenn sie aus Südamerika stammen.

So hat er das sicher auch gemeint. Es macht für mich trotzdem keinen Sinn, in Amerika beheimate, aber in Asien gezogene Pflanzen in mein Asien-Aquarium zu stecken. Sonst wäre meine Intention (Biotopaquarium, soweit man es zumindest in einem Aquarium realisieren kann) ja komplett sinnlos.

Für dein Becken hättest du nach Cryptocoryne aponogetifolia fragen sollen.

Da gab's nicht eine Cryptocoryne; überhaupt gar keine.

Ich würde bei der Beleuchtungsdauer auf 2x6 Stunden hochgehen.

Mach ich. Ich habe nur in meinem schlauen Buch gelesen, dass neun Stunden volle Beleuchtung ausreichen, da ja noch Tageslicht in das Aquarium fällt, außerhalb der Beleuchtungszeit. (U. Schliewen, Praxishandbuch Aquarium, 2013)

Und ein Teil der Algen lacht sich kaputt über verringerte Beleuchtungszeiten. Dann müssten z.B. meine Mooskugeln schon längst tot sein.

:mrgreen: Gut zu wissen. Ich habe nämlich überlegt, ob ich mir Mooskugelagen ins Becken legen soll für die Garnelen und mich gefragt, ob das überhaupt 'ne gute Idee ist, wenn ich gerade dabei bin, schlechte Bedingungen für Algen zu schaffen.

Danke
Gruß Stine
Stine
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 86
Registriert: 10.02.2016 14:34
Hat sich bedankt: 16 mal
erhaltene Bedankungen: 18 mal

Re: Meine 260 l Nordostindien

Beitragvon eumel6 » 05.03.2016 19:20

Hallo und puh,

gibt mal wieder viel zu schreiben und zu bemerken.
Fangen wir an
Part 1
Die kleinen Würmchen dürften Scheibenwürmer sein. Name wahrscheinlich Rhabdocoela. Näheres auf crustahunter

gruß jo
Zuletzt geändert von eumel6 am 06.03.2016 11:36, insgesamt 1-mal geändert.
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1316
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Re: Meine 260 l Nordostindien

Beitragvon eumel6 » 06.03.2016 20:25

Hallo,

Part2
Gestern habe ich es endlich geschafft, alles fertig einzurichten und hoffe, dass sich die Pflanzen in den nächsten 4 Wochen schon mal gut entwickeln, weil es doch noch sehr spärlich anfangs aussieht.

Dürften 3 Wochen langsam vorbei sein und wäre interessant zu wissen, ob die Pflanzen ihre Hausaufgaben gemacht haben.
Diplomatie aus.
Ziel war oder wäre, einen Pflanzenwuchs zu erreichen, der den Chuna an der Wasseroberfläche Deckung gibt. Ist mit den Startpflanzen und Bedingungen in der Zeit nicht zu erreichen.
Da hilft nur Nachsetzen - 3-4 Riesenvallisnerien um Grund reinzubekommen, ein paar V. spiralis, die wirklich schon schon 50cm lang sind, als reine Asiaten Cryptocoryne aponogetifolia, Versuch mit mindestens 30cm langen H. corymbosa, Alternativ große H. difformis/Sumatrafarn.

gruß jo
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1316
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Re: Meine 260 l Nordostindien

Beitragvon Stine » 07.03.2016 15:53

Hallöchen,

Heute ist nun schon Tag 20 und ich habe meinen ersten Wasserwechsel hinter mir. Ich habe ca. 40% Wasser getauscht und es hat alles prima funktioniert. Ein paar Algen habe ich entfernt und die Scheiben sind auch wieder sauber.

Pflanzen:
Nach der Düngergabe ging es sichtlich bergauf. Die neuen Blätter sind jetzt schön grün und die Pflanzen haben auch insgesamt etwas an Wachstum zugelegt.
Dürften 3 Wochen langsam vorbei sein und wäre interessant zu wissen, ob die Pflanzen ihre Hausaufgaben gemacht haben.

Ja...nee, da hab ich mich ein bisschen verschätzt :blush:
Deshalb war ich ja hauptsächlich auf der Börse, um Pflanzen aufzustocken. Hat ja nicht so geklappt, da. Deshalb hab ich mir online Riesenvallisnerien (Mutterpflanzen) bestellt und die Barclaya. Die Vallisnerien sind aber leider gestutzt. Die Größte ist ca. 30 cm lang und die Barclaya kam als Rhizom, wie ich erstmal erschrocken festgestellt habe. Stand aber in der Beschreibung dabei (Wer lesen kann, ist klar im Vorteil :rolleyes: ). Ich werde auf jeden Fall nochmal los ziehen und sehen, dass ich einen Hornfarn oder schwimmenden Sumatrafarn bekomme, damit die Chuna nachher ein bisschen Deckung haben. Viel mehr aufstocken geht dann auch erstmal nicht, da der Boden schon ziemlich durchgehend bepflanzt ist. Sind halt bisher alle nur ziemlich lütt.

Algen:
Subjektiv würde ich sagen, es sind etwas mehr geworden. Ich habe in der letzten Woche 2 x Algen abgesammelt, kann aber nicht sagen, dass die zur Plage werden oder wuchern.

Tiere:
Die kleinen Würmchen dürften Scheibenwürmer sein. Name wahrscheinlich Rhabdocoela. Näheres auf crustahunter

Ja, das passt.
Da sind neuerdings auch noch andere Würmer, die an der Scheibe kleben, hab aber noch kein Bild von denen. Vielleicht schaff ich das noch.
Den Schnecken geht's super. Die vermehren sich mittlerweile auch.
Hüpferlinge habe ich dann auch noch entdeckt.

Deko:
Die Wurzel ist eingezogen. Die musste ich trotz Wässern aber mit einem Stein beschweren. Und wie zu erwarten, wuchs auch kurze Zeit später stellenweise ein Bakterienrasen. Der hält sich aber in Grenzen. Die Schnecken finden den anscheinend ziemlich lecker.

Beleuchtung:
Die habe ich, wie empfohlen auf 2 x 6 Stunden umgestellt. Jetzt mit 3-stündiger Mittagspause.

Wasserwerte (nach dem TWW):
GH: 9 dH
KH: 9 dH
pH: 7,8
NH4: < 0,05 mg/L
NO2: 0,01 mg/L (ist jeden Tag stetig die Farbskala bis auf 0,025 runtergeklettert)
NO3: < 5 mg/L
Fe: 0,05 mg/L
Cu: 0,1 mg/L
Dazu mal ein paar Fragen:
Sollte ich den pH-Wert etwas senken, in Bezug auf den gewünschten Besatz? Wenn ja, wie?
Der NO3-Wert hat sich weder vor, noch nach Wasserwechsel messbar geändert. Liegt das an der Bepflanzung oder Filter oder muss ich davon ausgehen, dass der Test fehlerhaft ist?
Kupfer! Woher kommt auf einmal Kupfer? An Tag 14 war kein Kupfer drin und heute sowohl vor, als auch nach dem Wasserwechsel 0,1 mg/L. Vielleicht der Dünger? Ich habe nach dem TWW nicht nachgedüngt. Muss ich bei dem Wert schon etwas unternehmen?

Ich hoffe, es ist bald soweit, dass ich die ersten Fische einsetzen kann. Zuerst sollen die Bodenbewohner rein. Je nach dem, für welche Art ich mich entscheide (Ich bin mir da immer noch nicht so ganz sicher), so 3 - 5 Stück. Ich hoffe, das ist als Erstbesatz erstmal in Ordnung.

Und ach, Jo. 'tschuldige, dass ich dir soviel Arbeit mache. Lass dir ruhig Zeit mit den Antworten und lieben Dank, dass du dich darum kümmerst.

Liebe Grüße
Stine
Zuletzt geändert von Stine am 07.03.2016 17:51, insgesamt 1-mal geändert.
Stine
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 86
Registriert: 10.02.2016 14:34
Hat sich bedankt: 16 mal
erhaltene Bedankungen: 18 mal

Re: Meine 260 l Nordostindien

Beitragvon eumel6 » 07.03.2016 20:41

Hallo,

Pflanzen:
Nach der Düngergabe ging es sichtlich bergauf. Die neuen Blätter sind jetzt schön grün und die Pflanzen haben auch insgesamt etwas an Wachstum zugelegt.

Dazu habe ich versucht, eine Messlatte anzugeben.
beurteilung-des-pflanzenwachstums-t3069.html

Viele Leute füllen sich selber die Taschen, wie gut ihr Pflanzenwachstum ist. Damit man die Sache realistischer einschätzen kann, habe ich im angegebenen Thread ein paar Vorgaben gemacht.

gruß jo
Zuletzt geändert von eumel6 am 07.03.2016 20:45, insgesamt 1-mal geändert.
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1316
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Re: Meine 260 l Nordostindien

Beitragvon Stine » 16.03.2016 18:23

Moin :winken: ,

Heute gibt es nur ein kurzes Update ,da ich momentan etwas Zeitmangel habe.
Tag 29:

Nach dem Teilwasserwechsel ist mir aufgefallen, dass nach 1 - 2 Tagen extrem viele Schneckengelege aufgetaucht sind. Ein zweiter Nebeneffekt war: deutlich weniger Algenwachstum. Auch wenn die Algen bisher kein großes Problem waren, war es deutlich zu merken, dass sie weniger wurden, bzw. nicht mehr so schnell wuchsen. Allerdings hat sich eine neue Algenart (wahrscheinlich eine Art Rotalge; wenn Zeit ist, mach ich da mal Bilder von) angesiedelt.

Ich habe die Kupferquelle ausfindig gemacht. Nicht der Dünger ist schuld, sondern ganz einfach das Leitungswasser. Selbst wenn ich vor der Wasserentnahme literweise Kaltwasser durchlaufen lasse, unter 0,1 mg/L geht's einfach nicht. Ich bin wahrscheinlich bei den nächsten Teilwasserwechseln dazu gezwungen, Wasseraufbereiter zu verwenden. Ein paar Maßnahmen gegen die bestehende Kupferbelastung im Aquarium hab ich schon unternommen, bisher relativ erfolgreich. Auswertung folgt.

Heute habe ich wieder einen Wasserwechsel gemacht, wobei ich zu einem großen Teil Regenwasser benutzt habe. Das Regenwasser hat prima Werte. Mal sehen, wie sich das auf die Wasserqualität im Aquarium auswirkt. Auch hier, Auswertung folgt.

Einen neuen Bewohner habe ich im Aquarium entdeckt. Eine kleine einsame Posthornschnecke. Und es scheint tatsächlich die einzige zu sein, was ich ein bisschen schade finde. Ich hätte gern ein paar mehr davon. Die kaut so fleißig die Algen ab. Was mich nur wundert, ist das die relativ langsam unterwegs ist. Sie scheint heute, nach dem Wasserwechsel etwas munterer zu sein. Vielleicht liegt's am Kupfer? Aber im Gegensatz zu den Blasenschnecken, ist die echt lahm.

Die Wurzel schwimmt nicht mehr. Wann genau sie den Auftrieb verloren hat, weiß ich nicht. Irgendwann im Laufe der letzten Woche. Der darauf befindliche Bakterienrasen stagniert bzw. ist etwas zurückgegangen.

Jo's Angaben zu dem Pflanzenwachstum, kann ich nur bestätigen. Vielleicht mal ein oder zwei Blätter mehr oder weniger, aber man kann sich gut daran orientieren.
Sonst scheint alles prima zu laufen. Vielleicht ziehen am Samstag die ersten Fische ein. Ich bin gespannt. Möglicherweise melde ich mich, falls nicht irgendetwas unerwartetes passiert, erst im April wieder. Dann aber ausführlich und mit neuen Bildern.

Liebe Grüße
Stine :happy:
Zuletzt geändert von Stine am 16.03.2016 18:33, insgesamt 1-mal geändert.
Stine
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 86
Registriert: 10.02.2016 14:34
Hat sich bedankt: 16 mal
erhaltene Bedankungen: 18 mal

Nächste

Zurück zu Aquariumvorstellung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron
<