Mein 60l Beckchen :)

Hier dürft ihr euer Aquarium vorstellen. Aber auch Zuchtanlagen sind gerne gesehen.
  • Aquariumforum - Aquaristikfreaks

Willkommen im Aquariumforum der Aquaristikfreaks
Warum geisterst du hier eigentlich noch als Gast herum?
Hast du keine Lust, dich mit gleichgesinnten zu unterhalten, sei es nun im Forum oder auch im Chat?
Wir sind ein kleiner netter Haufen mit dem gleichen Hobby, der Aquaristik. Egal ob es um Zwergbuntbarsche, Guppys, Welse oder Salmler geht, egal ob Züchter, Profi, Händler oder Anfänger, egal ob Süß- oder Meerwasser:
Jeder ist Willkommen!
Hast du vielleicht auch Lust an der Fischdatenbank der Aquaristikfreaks mitzuarbeiten?
Anmelden und helfen! Eine Fischdatenbank von erfahrenen Usern für Anfänger
Die Anmeldung ist komplett kostenlos und dauert keine 3 Minuten

Re: Mein 60l Beckchen :)

Beitragvon johanna85 » 02.03.2014 22:10

Hallo
wenn die Wurzel immer noch schwimmt kannst du auch einfach einen alten Nylonstrumpf mit Kies füllen und diesen zum beschweren auf die Wurzel legen. Das haben wir die ersten Monate mit unserer Wurzel auch gemacht. Meist wird es dann besser, bei unserer leider nicht. Die hat inzwischen einige dicke Edelstahlschrauben bekommen und bleibt dank deren Gewicht endlich am Boden :D
Liebe Grüße
Johanna
johanna85
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 102
Registriert: 01.12.2013 11:19
Hat sich bedankt: 1 mal
erhaltene Bedankungen: 3 mal

Re: Mein 60l Beckchen :)

Beitragvon PandaPanda » 05.03.2014 09:44

Ahh super, die namen werde ich mir mal Aufschreiben und damit in laden :D Wenn die wurzel denn endlich genug mit wasser vollgesaugt ist... dauert irgendwie ewig :huh:
"Willst du dich am ganzen erquicken, so musst du das Ganze im kleinsten erblicken."
Benutzeravatar
PandaPanda
Larve
Larve
 
Beiträge: 26
Registriert: 23.02.2014 16:47
Hat sich bedankt: 3 mal
erhaltene Bedankungen: 0 mal

Re: Mein 60l Beckchen :)

Beitragvon PandaPanda » 28.03.2014 12:10

PROBLEME!!! :ohmy:

Hallo ich hab lange nichts von mir hören lasse, was daran liegt das es ziemlich schlecht lief mit meinem Becken und ich viel Zeit bei meinem Zoohändler verbracht habe... also zuerst sind mit einem mal von einem Tag auf den anderen meine ganzen Rotflossensalmler gestorben :( einfach so ...alle weg! Ich dann zum Händler und ihm alles beschrieben und wasserprobe gemacht, nun wahrscheinlich hab ich mich für ne falsche Wurzel entschieden die die wasserqualität versaut hat... also wurzel raus genommen, hab mir jetzt eine von denen geholt, die von anfang an nicht schwimmt (hab den namen grad vergessen ^^ irgendwas mit M...) joa dann hat es sich etwas beruhigt im Becken aber viel is ja auch nicht mehr übrig :( noch 3 Pandas und meine 4 Ohrgitterharnisch Welse, welche sich garnicht haben stören lassen von dem ganzen trubel... nun ja aber so ganz gut war es irgendwie nicht, die pandas waren sehr inaktiv und träge, haben nicht gefressen und sind ständig an die Oberfläche geschwommen.... ich also wieder eine wasserprobe mitgenommen, denn meine Teststreifen haben keine auffälligen Werte angezeigt ... joa da hat sich dann herausgestellt das meine Pumpe wohl nicht richtig funktioniert hat... ich könnte mich wirklich ärgern, dass ist ja alles neu für mich und ich wusste es schlicht nicht besser .. hab den diffusor aufgedreht und dachte damit wäre alles gut, war es nicht, kamen keine Bläschen raus (das hat mir der Händler dann gesagt das das sein muss) meine armen Fische haben nix zu atmen gehabt !!! :( :( :( nun ja jetzt habe ich alles richtig eingestellt, es strömen fleißig bläschen raus und so langsam werden die pandas auch wieder aktiver, auf die Wurzel habe ich eine Anubia gebunden und eine ganz kleinblättrige kriechende Pflanze habe ich auch noch dazu geholt. nun werde ich Morgen wieder mit einer Probe hingehen und wenn alles gut ist gibts neue Fischis... Ich hoff ich muss sowas nicht nochmal erleben das war wirklich unschön :(
"Willst du dich am ganzen erquicken, so musst du das Ganze im kleinsten erblicken."
Benutzeravatar
PandaPanda
Larve
Larve
 
Beiträge: 26
Registriert: 23.02.2014 16:47
Hat sich bedankt: 3 mal
erhaltene Bedankungen: 0 mal

Re: Mein 60l Beckchen :)

Beitragvon johanna85 » 21.04.2014 15:07

Das hört sich ja nicht so schön an...
Ich hoffe es hat sich alles zum guten gewendet. Welche Fische hast du denn dazu gesetzt? Hast du noch mal ein Bild wie das Aquarium jetzt aussieht?
Zuletzt geändert von johanna85 am 21.04.2014 15:08, insgesamt 1-mal geändert.
johanna85
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 102
Registriert: 01.12.2013 11:19
Hat sich bedankt: 1 mal
erhaltene Bedankungen: 3 mal

Vorherige

Zurück zu Aquariumvorstellung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron
<