Kies nicht gewaschen vor dem Einfahren

Algen oder Krankheiten? Dann informiere dich hier.
  • Aquariumforum - Aquaristikfreaks

Willkommen im Aquariumforum der Aquaristikfreaks
Warum geisterst du hier eigentlich noch als Gast herum?
Hast du keine Lust, dich mit gleichgesinnten zu unterhalten, sei es nun im Forum oder auch im Chat?
Wir sind ein kleiner netter Haufen mit dem gleichen Hobby, der Aquaristik. Egal ob es um Zwergbuntbarsche, Guppys, Welse oder Salmler geht, egal ob Züchter, Profi, Händler oder Anfänger, egal ob Süß- oder Meerwasser:
Jeder ist Willkommen!
Hast du vielleicht auch Lust an der Fischdatenbank der Aquaristikfreaks mitzuarbeiten?
Anmelden und helfen! Eine Fischdatenbank von erfahrenen Usern für Anfänger
Die Anmeldung ist komplett kostenlos und dauert keine 3 Minuten

Kies nicht gewaschen vor dem Einfahren

Beitragvon zaubermaus » 21.02.2015 16:29

Bitte fülle diese Vorlage aus, damit man dir bei deinem Problem besser helfen kann:

Aquariumgröße bitte Maße und nicht nur Liter: 80x35x40 112 Liter
Auflistung an Technik die im Aquarium verwendet wird (Filter, Heizstab, CO2, UV, etc.): Eheim Pick up Filter u d Eheim Heizstab 1100 Watt
Kompletter Besatz: nur eine Wurzel ein DEKO Kunststein und Pflanzen
Wie lange sind die Tiere bereits im Aquarium:
Wie lang läuft das Becken schon: heute ist der 5 Tag
Wasserwerte falls vorhanden:
Was wird/wurde dem Wasser zugegeben (Dünger, Medikamente, Wasseraufbereiter, Baktieren, etc): 50 ml Aqua Safe und 25 ml Easy Clean
Denke bitte auch daran, ein Foto deines kompletten Aquariums und ein oder mehrere Fotos des Problemes hochzuladen. Klicke dazu unten auf Dateianhang hochladen!

Genaue Beschreibung deines Problemes:
Wasser ist milchig!!!!
Mein Problem ist das ich leider den Kies nicht gewaschen habe sondern so eingefüllt habe, zuerst war das Wasser glasklar und ab den 3 Tag wurde es milchig ! Weiß auch nicht ob der Filter hoch genug eingestellt ist, hab ihn so auf mittlere Leistung laufen.Gestern mal etwas höher eingestellt, aber da haben sich durch die starke Strömung zwei Pflanzen aus dem Boden gelöst. ALSO WIEDER ZURÜCK AUF HALBE KRAFT! Oder?? Was kann ich machen damit das Wasser wieder klar wird.? Oder habe ich Fehler gemacht??
Freue mich über jeden guten Rat von euch, DANKE!!

LG Zaubermaus
Zuletzt geändert von zaubermaus am 21.02.2015 17:47, insgesamt 1-mal geändert.
LG
zaubermaus
zaubermaus
Larve
Larve
 
Beiträge: 17
Registriert: 19.02.2015 23:41
Wohnort: Herne
Hat sich bedankt: 4 mal
erhaltene Bedankungen: 0 mal

Re: Kies nicht gewaschen vor dem Einfahren

Beitragvon johanna85 » 21.02.2015 17:10

Hallo Zaubermaus,
lies dir mal das Thema von Neele hier im Forum durch. Vielleicht hilft dir das weiter.

Probleme mit dem Aquarium - milchiges Wasser in der Einlaufphase.

Ansonsten ist immer ein Bild des Aquariums wichtig, damit dir bestmöglich geholfen werden kann.

Schönes Wochenende
Johanna
johanna85
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 102
Registriert: 01.12.2013 11:19
Hat sich bedankt: 1 mal
erhaltene Bedankungen: 3 mal

Re: Kies nicht gewaschen vor dem Einfahren

Beitragvon zaubermaus » 21.02.2015 17:38

Aktuelles Foto
Aktuelles Foto



Ja danke Johanna,
habe im Forum alles schon über dieses Problem "Wasser Verfärbungen" gelesen, aber keiner von denen hat UNGEWASCHENEN Kies im Becken..... wollte deshalb wissen, ob ich deswegen etwas anderes machen muss oder sollte, als einfach nur zu warten und Geduld zu haben, bis der Filter seine Arbeit gut und zufrieden (klares Wasser)erfüllt.

Und reicht die mittlere Einstellung des Filter in der Einlaufphase ???.

LG Zaubermaus
LG
zaubermaus
zaubermaus
Larve
Larve
 
Beiträge: 17
Registriert: 19.02.2015 23:41
Wohnort: Herne
Hat sich bedankt: 4 mal
erhaltene Bedankungen: 0 mal

Re: Kies nicht gewaschen vor dem Einfahren

Beitragvon eumel6 » 21.02.2015 20:01

Hallo,

aber keiner von denen hat UNGEWASCHENEN Kies im Becken..... wollte deshalb wissen, ob ich deswegen etwas anderes machen muss oder sollte, als einfach nur zu warten und Geduld zu haben, bis der Filter seine Arbeit gut und zufrieden (klares Wasser)erfüllt.

Wenn es an den aufgewirbelten feinen Partikel des Kieses vorrangig liegen würde, dann wäre das Wasser sofort trübe und wäre jetzt sauber.
Ich würde vorschlagen zu warten. Wenn die Trübung bis Tag 10 oder 12 nicht nachlässt, dann müssen wir was gegen die Bakterien machen. Im Moment warten. Den Filter würde ich vielleicht noch mehr zurücknehmen.

gruß jo
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1318
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Re: Kies nicht gewaschen vor dem Einfahren

Beitragvon zaubermaus » 21.02.2015 21:06

Hallo Jo,

lieben Dank für deine Antwort und den Ratschlag werde ich nun befolgen, werde den Filter noch etwas min. und warten!!

LG zaubermaus
LG
zaubermaus
zaubermaus
Larve
Larve
 
Beiträge: 17
Registriert: 19.02.2015 23:41
Wohnort: Herne
Hat sich bedankt: 4 mal
erhaltene Bedankungen: 0 mal

Re: Kies nicht gewaschen vor dem Einfahren

Beitragvon pel » 22.02.2015 12:59

Hallo Zusammen,

spricht was gegen einen großzügigen Wasserwechsel?

Wenn die Trübung von Kies kommen sollte, könntest du mit feinem Filtervlies diese entfernen.
Viele Grüße,
Philip
Benutzeravatar
pel
Diskus
Diskus
 
Beiträge: 372
Registriert: 21.07.2013 21:06
Hat sich bedankt: 117 mal
erhaltene Bedankungen: 26 mal
AIPD: Zu meinem Fischbesatz


Zurück zu Probleme mit dem Aquarium

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron
<