Artenbecken für Peckoltia sp. L-15

Hier dürft ihr euer Aquarium vorstellen. Aber auch Zuchtanlagen sind gerne gesehen.
  • Aquariumforum - Aquaristikfreaks

Willkommen im Aquariumforum der Aquaristikfreaks
Warum geisterst du hier eigentlich noch als Gast herum?
Hast du keine Lust, dich mit gleichgesinnten zu unterhalten, sei es nun im Forum oder auch im Chat?
Wir sind ein kleiner netter Haufen mit dem gleichen Hobby, der Aquaristik. Egal ob es um Zwergbuntbarsche, Guppys, Welse oder Salmler geht, egal ob Züchter, Profi, Händler oder Anfänger, egal ob Süß- oder Meerwasser:
Jeder ist Willkommen!
Hast du vielleicht auch Lust an der Fischdatenbank der Aquaristikfreaks mitzuarbeiten?
Anmelden und helfen! Eine Fischdatenbank von erfahrenen Usern für Anfänger
Die Anmeldung ist komplett kostenlos und dauert keine 3 Minuten

Re: Artenbecken für Peckoltia sp. L-15

Beitragvon David » 12.06.2015 19:17

Okay, auf ein Neues.

Hey Leute,

ich war heute unterwegs und bin endlich fündig geworden mit den Peckoltia sp. L-15, die ich für mein Artenbecken möchte.

Gestern habe ich noch ein wenig im Internet rumgestöbert und habe dort einen Zierfischgroßhändler gefunden. Welcher in der weiteren Umgebung liegt. (Hier für fordghc noch der Link zum Händler Hier entlang! Ich weiß aber nicht ob der auch versendet bzw ist schon ein Stück bis zu dir :mellow: )
Als ich heute heimgekommen bin, habe ich schnell meine Sachen zusammengepackt und bin losgefahren. War eine knappe Stunde unterwegs und hab’s auf Anhieb gefunden. Navi sei Dank :sharkycircle:
Da ich noch nie bei einem Großhändler war, hat mich das ganze mehr oder weniger schon ein bisschen beeindruckt.

Ich bin ein wenig durch die Gänge gelaufen und habe mir das ganze erstmal angeschaut. Speziell nach den L15 habe ich nicht gesucht. Nach rund ner halben Stunde, habe ich mich dann auf die Suche begeben. Bin wohl davor schon daran vorbeigelaufen, hatte aber die Welse nicht gesehen. Ich habe mir das Ganze dann genauer angeschaut und war total fasziniert. Die Peckoltia sp. L15 sehen sogar noch besser aus, als auf den ganzen Bildern. :happy:

Ich habe dann der netten Dame gesagt was ich möchte und sie hat mir schnell den Preis herausgesucht.
15€ das Stück.
Wie aus der Pistole geschossen kam bei mir, dass ich direkt welche mitnehme.
Zum Schluss sind dann 5 Stück im Beutel gelandet und ich bin richtig happy nach Hause gefahren.

Daheim, habe ich dann schnell das Quarantänebecken gerichtet und die Peckoltia sp. nach rund 40 Minuten umgesetzt. Die werden jetzt dort eine bis zwei Wochen langsam an das Wasser im Becken gewöhnt.
Nach rund ner halben Stunde hatten sie auch ihre Schreckfärbung verloren. Das sah auch sehr interessant aus. Die Welse waren statt rötlich/orange fast weiß/grau.

Gestern habe ich mir noch eine Anubias nana gekauft und die völlig vergessen im Wassereimer. Vorhin wollte ich das Q-Becken füllen und da war die noch drin xD
Hab mir dann einen anderen Eimer geschnappt und die erstmal darin gelassen.
Nachdem die Peckoltia sp. umgesetzt waren, habe ich mich dann daran gemacht die Anubias auf eine der Wurzeln im Artenbecken zu binden.

Hier das Ergebnis.
Da die Wurzel eine "Einkerbung" hat, habe ich die Anubias dort sanft hineingedrückt und sie mit einem Stück Bastelschnur fixiert. Die Schnur wird abgemacht, sobald die Anubias ihren Halt an der Wurzel gefunden hat.

Die Anubias nana auf der Wurzel


Hier nochmal ein Bild, das das Aquarium komplett zeigt.

Komplett 12.06.


Das Becken läuft nun auf Hochtouren. Den Ausströmer am Filter habe ich nun auch nach oben gesetzt und den Diffusor ganz aufgedreht. Das ganze plätschert nun schön vor sich hin.
Da ich noch den O2 Test da habe, wurde vorhin direkt nen Test gemacht. O2 liegt bei rund 6mg/l. Das ganze wird nun hoffentlich höher. Genaueres dann die Tage.
Noch die anderen Messergebnisse:
KH hat sich auf 6°dH eingependelt.
Der pH-Wert schwankt zwischen 6,9 und 7,0.
Nitrit leider noch vorhanden. (<0,5mg/l laut Test)

Morgen steht dann wieder ein großer Wasserwechsel am Welsbecken an. (Werde hier 50% destilliertes Wasser und 50% Leitungswasser nehmen.)
Natürlich muss ich auch im Quarantänebecken einen TWW machen. (Hier werde ich 500ml vom Welsbecken hinzugeben. Muss hier auf jeden Fall extrem aufpassen, da ja gerade im Welsbecken die Nitrifikation läuft)
Das wird schon schiefgehen :wink: :huh:

So noch zum Schluss ein Bild von den Peckoltia sp. L15

Meine neuen Pfleglinge *freu*


Grüße David :)
Zuletzt geändert von David am 12.06.2015 19:24, insgesamt 3-mal geändert.
Wasser, welches zu rein ist,
nährt keine Fische...

Und das beste zum Schluss: Im Netz gefunden
Fische legen Leichen ab, um sich zu vermehren ;) (Aus einem Schulaufsatz)
Benutzeravatar
David
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 104
Registriert: 09.05.2015 13:04
Wohnort: Waldachtal bei Freudenstadt
Hat sich bedankt: 13 mal
erhaltene Bedankungen: 14 mal

Re: Artenbecken für Peckoltia sp. L-15

Beitragvon Elly84 » 13.06.2015 14:48

Hi hi. Kleine Zebralinge^^ :happy:

Ganz schön großer Aufwand für diese Fischis. Aber ich wünsche Dir viel Glück, dass alles so klappt wie Du es Dir vorgestellt hast.

Gruß, Elly
Benutzeravatar
Elly84
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 119
Registriert: 12.05.2015 17:05
Hat sich bedankt: 17 mal
erhaltene Bedankungen: 11 mal

Re: Artenbecken für Peckoltia sp. L-15

Beitragvon David » 14.06.2015 09:48

Hi Leute,

gerade als ich aufgestanden bin, musste ich feststellen, dass über Nacht alle Welse gestorben sind. :( :( :(
Ich habe leider keine Ahnung warum.
Beim TWW gestern habe ich nicht wie gesagt 500ml Wasser aus dem Welsbecken ins Q-Becken gegeben sondern lediglich 30ml. Ich dachte mir 500ml sind schon zu heftig. Trotzdem habe ich nun den Salat... Echt mies :(
Gestern habe ich sogar beim TWW darauf geachtet, dass ich nicht reines Leitungswasser verwende sondern ein Gemisch aus destilliertem Wasser und Leitungswasser.

Hab dann auch gestern Abend den Nitritwert nachgeprüft und der war sauber.
Gerade eben habe ich den nochmal nachgeprüft und auch sauber.

Ich kann mir nur eines vorstellen, dass sie nicht genügend O2 hatten. (Sprudelstein war vorhanden)
Temperatur lag bei rund 28°C.
War das vielleicht ausschlaggebend beim Wasserwechsel? Die Temperatur war zwischenzeitlich bei 24°C, aber nach rund einer Stunde wieder bei 28°C.
Oder waren es wirklich die 30ml Wasser vom Welsbecken?

Ich bin gerade richtig frustriert :(

Trotzdem euch einen schönen Sonntag noch.
Ich werd keinen mehr haben :(

Gruß David
Wasser, welches zu rein ist,
nährt keine Fische...

Und das beste zum Schluss: Im Netz gefunden
Fische legen Leichen ab, um sich zu vermehren ;) (Aus einem Schulaufsatz)
Benutzeravatar
David
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 104
Registriert: 09.05.2015 13:04
Wohnort: Waldachtal bei Freudenstadt
Hat sich bedankt: 13 mal
erhaltene Bedankungen: 14 mal

Re: Artenbecken für Peckoltia sp. L-15

Beitragvon eumel6 » 14.06.2015 10:25

Hi David,
ist leider ein Problem, wo man wieder mächtig orakeln kann.
War das vielleicht ausschlaggebend beim Wasserwechsel? Die Temperatur war zwischenzeitlich bei 24°C, aber nach rund einer Stunde wieder bei 28°C.

Welcher Teufel hat dich dabei geritten? Und dann die Temperatur wieder schnell hochzuziehen.

Beispiel aus der AG. Auftrag an einen aus der 5.Klasse ein paar Jungguppys zwecks umsetzen aus unseren Guppy-Tank herauszufangen und zum Transport in ein Glas zu tun. Nach gefühlten 5min kam er und sagte: die Gupyys schwimmen auf dem Rücken im Glas. Was war passiert? Statt Wasser aus dem Tank zu nehmen, hat er kaltes Wasser in das Transportglas eingefüllt. Mir ist dann das Gesicht eingeschlafen. So schnell hatten wir 2 oder 3 kleine Guppys eingebüßt. Zwar anschauliches Beispiel zum Thema Temperaturngleichung, trotzdem großer Mist.

gruß jo
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1320
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Re: Artenbecken für Peckoltia sp. L-15

Beitragvon David » 14.06.2015 10:41

eumel6 hat geschrieben:Hi David,
ist leider ein Problem, wo man wieder mächtig orakeln kann.
War das vielleicht ausschlaggebend beim Wasserwechsel? Die Temperatur war zwischenzeitlich bei 24°C, aber nach rund einer Stunde wieder bei 28°C.

Welcher Teufel hat dich dabei geritten? Und dann die Temperatur wieder schnell hochzuziehen.

Beispiel aus der AG. Auftrag an einen aus der 5.Klasse ein paar Jungguppys zwecks umsetzen aus unseren Guppy-Tank herauszufangen und zum Transport in ein Glas zu tun. Nach gefühlten 5min kam er und sagte: die Gupyys schwimmen auf dem Rücken im Glas. Was war passiert? Statt Wasser aus dem Tank zu nehmen, hat er kaltes Wasser in das Transportglas eingefüllt. Mir ist dann das Gesicht eingeschlafen. So schnell hatten wir 2 oder 3 kleine Guppys eingebüßt. Zwar anschauliches Beispiel zum Thema Temperaturngleichung, trotzdem großer Mist.

gruß jo



Hey Jo,

rein kaltes Wasser habe ich nicht verwendet, sondern ein Mischmasch aus destilliertem und Leitungswasser. Da habe ich aber die Temperatur nicht gemessen...
Werde ich in Zukunft machen.
Zwecks hochfahren der Temperatur. Ich habe den Heizer vorgestern auf 28°C eingestellt und ihn dabei auch belassen. Wohl auch ein Fehler?

Gruß David
Wasser, welches zu rein ist,
nährt keine Fische...

Und das beste zum Schluss: Im Netz gefunden
Fische legen Leichen ab, um sich zu vermehren ;) (Aus einem Schulaufsatz)
Benutzeravatar
David
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 104
Registriert: 09.05.2015 13:04
Wohnort: Waldachtal bei Freudenstadt
Hat sich bedankt: 13 mal
erhaltene Bedankungen: 14 mal

Re: Artenbecken für Peckoltia sp. L-15

Beitragvon Elly84 » 14.06.2015 10:41

Ach Du grüne Neune!!!! :ohmy: :ohmy: :ohmy: :ohmy: :ohmy: :ohmy:

Oh nee...armer Kerl! Deine Frustration glaub ich zu gern. Ich glaube auch, dass es an dem krassen Temperaturunterschied lag. Immerhin waren die bisher nur konstante Temperaturen gewohnt.

Ärger Dich nicht weiter David. Probier einfach beim nächsten Mal die Temperatur nicht so stark fallen zu lassen. Ich meine...Dir jetzt Vorwürfe zu machen bringt Dich auch nicht weiter...stattdessen lieber für das nächste Mal eine Variable verändern.

@Jo: Ich dachte Guppys seien ziemlich robuste Tiere? Zumindest die in unserem Schulaquarium sind echte Überlebenskünstler, wenn ich mir anschaue, wie arg mein Kollege die verwahrlosen lässt. Ich glaube die haben auch momentan nur noch 22°C, weil er Goldfische da reingepackt hat.
Benutzeravatar
Elly84
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 119
Registriert: 12.05.2015 17:05
Hat sich bedankt: 17 mal
erhaltene Bedankungen: 11 mal

Re: Artenbecken für Peckoltia sp. L-15

Beitragvon Christian » 14.06.2015 16:35

hi

das natürlich der Supergau :( Tut mir leid um die Tiere.

Ich zweifel allerdings etwas daran das die 4°C das Problem machen. Gut 4°C ist grenzwertig aber das bekomm ich bei 2 Wochen alten Jungfischen auch ab und an mal zustande (sche*** Osmosewasser ist immer so kalt ;) ) und hatte damit bisher keine Probleme. Aufheizen tu ich dann auch einfach über den Heizstab innerhalb weniger Stunden auf die alte Temperatur (Zeit hab ich nie geguckt, wobei ich eine Stunde bei dir schon zügig finde so schnell wars dann bei mir doch nicht). Bisher nie Probleme damit.
Sauerstoffmangel bei Sprudelstein schließe ich ebenfalls mal eher aus. Obs die 30ml aus dem Hauptbecken waren? Auch das glaube ich eher nicht. Wie gesagt nichts kann man 100%ig ausschließen aber so vom Gefühl her...

Fragen zu den Quarantäebecken die mich Interessieren:
- War das Becken frisch eingerichtet ohne jegliche Animpfung (Baktieren, bereits eingelaufender Filter, etc.)
- Bodengrund sieht nach dem Foto so aus als wäre keiner drinnen richtig?
- Was ist an sonstiger Deko (dazu gehört alles was im Wasser liegt, also auch Wurzeln&Höhlen) drinnen? Irgendwas was Probleme machen könnte? War die Deko neu oder schon irgendwo in einem Becken im Einsatz? Selbe gilt für die komplette Technik im Wasser, wie siehts da aus?
- Deko und Becken gut gereinigt ohne irgendwelche ungesunden Mittelchen?
- Hast du vor dem Einsetzen nochmal einen Wasserwechsel gemacht? Wenn ja wann?
- Wie lang stand das Quarantänebecken schon?
- PH würde mich mal interessieren.
- Könnte rein theoretisch irgendwas ins Becken gekommen sein, was nicht rein soll (Irgendein Haushaltsreiniger, andere Haustiere irgendwas reingebracht, etc.)
- Wie groß waren die L15 beim Kauf?

Wie Jo schon gesagt hat, die wahre Ursache wird man kaum finden, ein Orakel könnte da echt helfen.

@Elly
Guppys sind auch relativ robust, ich hatte sie im freien schon bei 14°C problemlos. Das Problem ist nur eine extrem schnelle Änderung. Also Guppy aus 25°C warmen Aquarium rausgenommen und sofort in ein Glas mit 15°C gesetzt, da kippen sie dann wirklich um. Wenn das Wasser über Stunden (oder Tage...) auf 15°C abkühlt klappt es problemlos.

mfg

Chris
Zuletzt geändert von Christian am 14.06.2015 16:40, insgesamt 2-mal geändert.
Benutzeravatar
Christian
-
-
 
Beiträge: 1773
Registriert: 20.07.2013 12:12
Wohnort: 90768 Fürth
Hat sich bedankt: 163 mal
erhaltene Bedankungen: 163 mal
AIPD: Zu meinem Fischbesatz

Re: Artenbecken für Peckoltia sp. L-15

Beitragvon Elly84 » 14.06.2015 18:05

Vllt. lag es auch an diesem schimmeligen Pelz an der Wurzel, von der David bereits erzählt und gezeigt hat?

@Chris: Ja, also bei derartigem Temperaturunterschied kann ich nachvollziehen, dass die umfallen. Würden wir Menschen auch, wenn uns einer in so eisiges Wasser werfen würde.

LG, Elly
Benutzeravatar
Elly84
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 119
Registriert: 12.05.2015 17:05
Hat sich bedankt: 17 mal
erhaltene Bedankungen: 11 mal

Re: Artenbecken für Peckoltia sp. L-15

Beitragvon eumel6 » 14.06.2015 18:17

Hallo Elly,

Würden wir Menschen auch, wenn uns einer in so eisiges Wasser werfen würde.

Tun wir nicht. Vorausgesetzt die Pumpe macht es mit, kannst du unmittelbar nach der Sauna in eisiges Wasser springen. Tut sogar echt gut.

Hallo Christian,
Ich zweifel allerdings etwas daran das die 4°C das Problem machen. Gut 4°C ist grenzwertig aber das bekomm ich bei 2 Wochen alten Jungfischen auch ab und an mal zustande (sche*** Osmosewasser ist immer so kalt ;) ) und hatte damit bisher keine Probleme. Aufheizen tu ich dann auch einfach über den Heizstab innerhalb weniger Stunden auf die alte Temperatur (Zeit hab ich nie geguckt, wobei ich eine Stunde bei dir schon zügig finde so schnell wars dann bei mir doch nicht). Bisher nie Probleme damit.

also Fakt ist, dass 10°C Abkühlung Guppys schädigen. Und 4° sind nicht unbedingt 10° - das ist richtig. Gibt aber bei solchen Temperaturunterschieden und Leitungswasser noch ein interessantes Moment. Leitungswsser ist wesentlich kühler und steht unter Druck, d.h. es sind wesentlich mehr Gase als im Aquariumwasser darin gelöst und es kommt zur Ausgasung.Je schneller die Temperatur wieder hochgenommen wird, desto deftiger die Ausgasung -> Gasbläschenkrankheit z.B. auf aquamax.de. Deswegen bin ich auch kein Freund von 80%igen Wasserwechseln.
Aber wie gesagt, dass ist alles orakeln und theoretisieren.

gruß jo
Zuletzt geändert von eumel6 am 14.06.2015 18:28, insgesamt 1-mal geändert.
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1320
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Re: Artenbecken für Peckoltia sp. L-15

Beitragvon David » 14.06.2015 18:40

Christian hat geschrieben:hi

das natürlich der Supergau :( Tut mir leid um die Tiere.

Ich zweifel allerdings etwas daran das die 4°C das Problem machen. Gut 4°C ist grenzwertig aber das bekomm ich bei 2 Wochen alten Jungfischen auch ab und an mal zustande (sche*** Osmosewasser ist immer so kalt ;) ) und hatte damit bisher keine Probleme. Aufheizen tu ich dann auch einfach über den Heizstab innerhalb weniger Stunden auf die alte Temperatur (Zeit hab ich nie geguckt, wobei ich eine Stunde bei dir schon zügig finde so schnell wars dann bei mir doch nicht). Bisher nie Probleme damit.
Sauerstoffmangel bei Sprudelstein schließe ich ebenfalls mal eher aus. Obs die 30ml aus dem Hauptbecken waren? Auch das glaube ich eher nicht. Wie gesagt nichts kann man 100%ig ausschließen aber so vom Gefühl her...

Fragen zu den Quarantäebecken die mich Interessieren:
- War das Becken frisch eingerichtet ohne jegliche Animpfung (Baktieren, bereits eingelaufender Filter, etc.)
- Bodengrund sieht nach dem Foto so aus als wäre keiner drinnen richtig?
- Was ist an sonstiger Deko (dazu gehört alles was im Wasser liegt, also auch Wurzeln&Höhlen) drinnen? Irgendwas was Probleme machen könnte? War die Deko neu oder schon irgendwo in einem Becken im Einsatz? Selbe gilt für die komplette Technik im Wasser, wie siehts da aus?
- Deko und Becken gut gereinigt ohne irgendwelche ungesunden Mittelchen?
- Hast du vor dem Einsetzen nochmal einen Wasserwechsel gemacht? Wenn ja wann?
- Wie lang stand das Quarantänebecken schon?
- PH würde mich mal interessieren.
- Könnte rein theoretisch irgendwas ins Becken gekommen sein, was nicht rein soll (Irgendein Haushaltsreiniger, andere Haustiere irgendwas reingebracht, etc.)
- Wie groß waren die L15 beim Kauf?

Wie Jo schon gesagt hat, die wahre Ursache wird man kaum finden, ein Orakel könnte da echt helfen.


Hey,

mir tuts auch Leid um die Tiere. Echt Schade. Ich hab den ganzen Tag überlegt was es noch sein könnte. Leider kein Ergebniss.

Zu den Fragen die oben stehen beatworte ich dir mal alles was ich sagen kann.

Fragen zu den Quarantäebecken die mich Interessieren:

- War das Becken frisch eingerichtet ohne jegliche Animpfung (Baktieren, bereits eingelaufender Filter, etc.)
=> Becken frisch eingerichtet, noch nicht einmal in Betrieb. Habe alles vorher gründlichst mit Wasser abgespült und dann mit Haushaltstüchern trocken gemacht.

- Bodengrund sieht nach dem Foto so aus als wäre keiner drinnen richtig?
=> Richtig, Bodengrund ist keiner drin.

- Was ist an sonstiger Deko (dazu gehört alles was im Wasser liegt, also auch Wurzeln&Höhlen) drinnen? Irgendwas was Probleme machen könnte? War die Deko neu oder schon irgendwo in einem Becken im Einsatz? Selbe gilt für die komplette Technik im Wasser, wie siehts da aus?
=> Die einzige Deko waren die Kokosnussschalen. War nen Dreierset, die kleinste ist im großen Becken drin. Die anderen habe ich noch nirgends drinn gehabt und auch erstmal abgespült mit Wasser. Technik auch neu. (Ist ja nur der Heizstab und der Ausströmerstein an Technik vorhanden)
Thermometer!!!!
Der war schonmal in nem Becken fällt mir gerade ein! :ohmy:
Verdammte Axt :mad: Kann das was ausmachen? :O In meinem Fall wohl ja? Der Thermometer war drei Tage im Welsbecken bis ich einen von Sera gekauft hatte da mir die besser gefallen und genauer sind. (Die Sakla ist dort größer)


- Deko und Becken gut gereinigt ohne irgendwelche ungesunden Mittelchen?
=> Siehe oben. Das einzige was ich gemacht hab mit nem neuen Topfschwamm, ein Preisschild im inneren weggerubbelt.

- Hast du vor dem Einsetzen nochmal einen Wasserwechsel gemacht? Wenn ja wann?
=> Nein

- Wie lang stand das Quarantänebecken schon?
=> ca 1,5h rum

- PH würde mich mal interessieren.
Hab ich nicht direkt geprüft (nicht elektronisch). Habs mitm Tröpfchentest gemacht 7,0-7,5 nach dem TWW

- Könnte rein theoretisch irgendwas ins Becken gekommen sein, was nicht rein soll (Irgendein Haushaltsreiniger, andere Haustiere irgendwas reingebracht, etc.)
=> Eigentlich nicht. Hab nen Deckel halb draufgehabt. Das Becken steht auf einem Schrank. Darum Deckel, dass es nicht spritzt. Sollte Fibi (meine Katze) was daran gemacht haben fliegt sie raus :mad: Heute morgen war sie zumindest nicht im Wohnzimmer und als ich die Balkontüre aufgemacht habe ist sie gleich raus. Wehe wenn :wink: Fragen kann ich sie nicht nur das nächste mal beobachten...
Möglich wäre es, will sie aber nicht unter Generalverdacht stellen. Sie beobachtet auch im großen Becken immer die Welse, wenn die an den Scheiben hängen.

- Wie groß waren die L15 beim Kauf?
=> Wie ich heute festgestellt habe, nachdem ich sie aus dem Becken gefischt habe, relativ klein zwischen 2,5cm und 4,9cm.

Zum Thema Temperatur. Ich habe hier noch einen kleinen Innenthermometer. Gestern war es relativ schwül bei uns. Max Temp gestern waren 28,4°C in meiner Wohnung. (Dachgeschoss, Älteres Haus.) Womöglich ist die Temperatur im Becken daher so schnell gestiegen. Im großen Becken war sie gestern auch 1-2°C höher als eingestellt... Der Heizstab ist der kleinste den ich finden konnte mit 25 Watt.

Nächstes mal geh ich beim TWW auch gemächlicher zur Sache... Immer nur ein bis zwei Liter und nicht 5 :/
Beim TWW verwende ich auch einen extra Schlauch. (Jedes der AQ hat nen eigenen Schlauch zum Wasser lassen)

@ Elly: Die Pilze sind ja im Welsbecken und nicht im Quarantänebecken. :huh:

Vielleicht sollte ich das nächste mal einfach das Q-Becken früher starten?


Gruß David
Zuletzt geändert von David am 14.06.2015 18:42, insgesamt 1-mal geändert.
Wasser, welches zu rein ist,
nährt keine Fische...

Und das beste zum Schluss: Im Netz gefunden
Fische legen Leichen ab, um sich zu vermehren ;) (Aus einem Schulaufsatz)
Benutzeravatar
David
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 104
Registriert: 09.05.2015 13:04
Wohnort: Waldachtal bei Freudenstadt
Hat sich bedankt: 13 mal
erhaltene Bedankungen: 14 mal

VorherigeNächste

Zurück zu Aquariumvorstellung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron
<