Algenproblem

Pflanzen wachsen nicht? Wurzel geht nicht unter? Hier kannst du dich informieren
  • Aquariumforum - Aquaristikfreaks

Willkommen im Aquariumforum der Aquaristikfreaks
Warum geisterst du hier eigentlich noch als Gast herum?
Hast du keine Lust, dich mit gleichgesinnten zu unterhalten, sei es nun im Forum oder auch im Chat?
Wir sind ein kleiner netter Haufen mit dem gleichen Hobby, der Aquaristik. Egal ob es um Zwergbuntbarsche, Guppys, Welse oder Salmler geht, egal ob Züchter, Profi, Händler oder Anfänger, egal ob Süß- oder Meerwasser:
Jeder ist Willkommen!
Hast du vielleicht auch Lust an der Fischdatenbank der Aquaristikfreaks mitzuarbeiten?
Anmelden und helfen! Eine Fischdatenbank von erfahrenen Usern für Anfänger
Die Anmeldung ist komplett kostenlos und dauert keine 3 Minuten

Algenproblem

Beitragvon Luri » 07.02.2016 09:53

Hallo! Ich habe seit einem Monat ein 325l Eheim Gemeinschaftsbecken. Am Anfang hatten wir ziemlich viele braune Fadenalgen, die man beim Wasserwechsel gut mit dem Schlauch absaugen konnte. Die sind jetzt weg, dafür haben wir richtig hartnäckige dunkle Algen. Die bekommt man kaum ab. Mit dem Schlauch gar nicht :( Habt ihr eine Idee, wie ich die Algen mindern kann?
Zum Besatz: habe Guppys, Mollys, Neons, Rotkopfsalmler, Otocinclen und Amanogarnelen.
Dateianhänge
Luri
Larve
Larve
 
Beiträge: 4
Registriert: 03.02.2016 19:57
Hat sich bedankt: 0 mal
erhaltene Bedankungen: 0 mal

Re: Algenproblem

Beitragvon jsc0852 » 07.02.2016 12:03

Moin,

Bei den Fadenalgen herrscht bei dir im Becken ein Überschuss an Nährstoffen. Als erstes also Wasserwechsel, die Temperatur leicht absenken und weniger füttern. Die Algen mit einem Holzstab aufwickeln und abreißen oder ggf. Betroffene Blätter abschneiden.
Gruß aus dem Norden

Jörn
________________________________________________________________________________________________________________________
Meine Becken: 200l Südamerika, 150l Südamerika, 120l Tanganjika, 60l (zzt. leer), 7l (zzt. leer), 2*12l Aufzucht & Quarantäne
Meine Fische: Corydoras Paleatus & Pygmaeus, Rineloricaria Lanceolata, Nematobrycon Palmeri, Gymnocorymbus ternetzi, Hemigrammus erythrozonus, Nannacara anomala, Pterophylum Scalare, L333, LDA16, Neolamprologus Multifasciatus, Otocynclus vittatus
*** Wisst Ihr wie viel Arbeit ein geplatztes 120l Becken macht? Ich leider schon! ***
Benutzeravatar
jsc0852
-
-
 
Beiträge: 518
Registriert: 12.08.2015 21:44
Wohnort: Hamburg
Hat sich bedankt: 9 mal
erhaltene Bedankungen: 78 mal
AIPD: Zu meinem Fischbesatz

Re: Algenproblem

Beitragvon Luri » 07.02.2016 18:08

Alles klar, das werde ich mal versuchen. Vielen Dank!
Luri
Larve
Larve
 
Beiträge: 4
Registriert: 03.02.2016 19:57
Hat sich bedankt: 0 mal
erhaltene Bedankungen: 0 mal

Re: Algenproblem

Beitragvon eumel6 » 08.02.2016 19:39

Hallo,

sieht mir fast nach Rotalgen - Compsopogon aus. Könnte ich bitte eine Probe davon bekommen. Compsopogon wird eigentlich gern von Posthornschnecken gefressen.

Die Algen mit einem Holzstab aufwickeln und abreißen oder ggf. Betroffene Blätter abschneiden.

Funktioniert nicht so gut. Die Algen sind im Blatt verankert und der Algenfaden reißt irgendwo und die Alge wächst weiter. Aufwickeln geht mitein paar Grünalgen gut, aber schlechter mit Rotalgen.
Zu den Haftmechanismen von Algen muss ich mal ein paar Bilder raussuchen.

gruß jo
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1318
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Re: Algenproblem

Beitragvon Luri » 14.02.2016 15:42

Hallo Jo,
danke für deine Antwort. Es scheinen Bartalgen zu sein. Inzwischen gesellen sich auch noch Pelzalgen hinzu.
Mal schauen, ob ich die Probleme in den Griff bekomme...
Viele Grüße
Luri
Larve
Larve
 
Beiträge: 4
Registriert: 03.02.2016 19:57
Hat sich bedankt: 0 mal
erhaltene Bedankungen: 0 mal

Re: Algenproblem

Beitragvon Paperboy » 16.04.2016 23:05

Hallo luri!

Ich habe glaube ich die gleichen Probleme. Hast du eine Lösung gefunden? Wenn ja würde ich mich über eine Antwort freuen.
Bei mir wachsen die scheinbar nur da wo die Strömung am stärksten ist. Habe jetzt erst mal die Strömung woanders hin gedreht( mehr zum Glas hin). Dann habe ich noch die Dauer des Lichts verringert. Mal sehen ob das was bring. Ich hoffe sehr.

Hat sonst noch wer ein paar Tipps?

Gruß Jens
Paperboy
Larve
Larve
 
Beiträge: 28
Registriert: 31.03.2016 19:13
Hat sich bedankt: 5 mal
erhaltene Bedankungen: 0 mal

Re: Algenproblem

Beitragvon jsc0852 » 18.04.2016 20:50

Moin,

Ich habe, offen gestanden, nicht das KnowHow vom Jo, allerdings dem Foto nach gleiche Sorte an Algen.
Da mich diese auch nerven, habe ich auf Anraten meines Händlers 3 Schönflossen Rüsselbarben eingesetzt.
Diese machen sich jetzt über das Algenmal her und haben in 3 Tagen schon gute Dienste geleistet. Die Algen sind sichtbar zurückgegangen.
Warum wachsen die Biester eigentlich immer in der Filterströmung besonders gut?
Gruß aus dem Norden

Jörn
________________________________________________________________________________________________________________________
Meine Becken: 200l Südamerika, 150l Südamerika, 120l Tanganjika, 60l (zzt. leer), 7l (zzt. leer), 2*12l Aufzucht & Quarantäne
Meine Fische: Corydoras Paleatus & Pygmaeus, Rineloricaria Lanceolata, Nematobrycon Palmeri, Gymnocorymbus ternetzi, Hemigrammus erythrozonus, Nannacara anomala, Pterophylum Scalare, L333, LDA16, Neolamprologus Multifasciatus, Otocynclus vittatus
*** Wisst Ihr wie viel Arbeit ein geplatztes 120l Becken macht? Ich leider schon! ***
Benutzeravatar
jsc0852
-
-
 
Beiträge: 518
Registriert: 12.08.2015 21:44
Wohnort: Hamburg
Hat sich bedankt: 9 mal
erhaltene Bedankungen: 78 mal
AIPD: Zu meinem Fischbesatz

Re: Algenproblem

Beitragvon eumel6 » 19.04.2016 14:33

Hallo Jörn,

Da mich diese auch nerven, habe ich auf Anraten meines Händlers 3 Schönflossen Rüsselbarben eingesetzt.
Diese machen sich jetzt über das Algenmal her und haben in 3 Tagen schon gute Dienste geleistet. Die Algen sind sichtbar zurückgegangen.

Ich werde dir wohl mal zum Test meine Spezial-Grünalgen schicken.

Warum wachsen die Biester eigentlich immer in der Filterströmung besonders gut?

Bei den Algen vermute ich Compsopogon. Für einen Teil von Compsopogon - besonders langfädiger Algen - ist diese Ansiedlung typisch. Diskutiert wurde,
dass sie sich an diesen Stellen konkurenzlos ansiedeln können
durch die Strömung eine gute Nährstoffversorgung hätten.

Nicht jede Alge siedelt auf allen zur Verfügung stehenden Flächen.


gruß jo
Zuletzt geändert von eumel6 am 19.04.2016 14:37, insgesamt 1-mal geändert.
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1318
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Re: Algenproblem

Beitragvon Paperboy » 19.04.2016 20:15

Hallo!

Ich kann wohl keine rüsselbarben nehmen. Da ich nur 120l habe. Das soll zu klein sein.

Aufwickeln geht nicht, da ich sonst die Pflanzen mit raus reiße.

Gibt es noch was was ich tun kann? CO2 Anlage läuft auch schon. Ist aber immer noch zu gering der Wert.
Ich bin langsam echt Rat los.

Gruß Jens
Paperboy
Larve
Larve
 
Beiträge: 28
Registriert: 31.03.2016 19:13
Hat sich bedankt: 5 mal
erhaltene Bedankungen: 0 mal

Re: Algenproblem

Beitragvon eumel6 » 19.04.2016 20:24

Hallo,

Ich bin langsam echt Rat los.

Schick mir bitte mal eine Probe in einem einfachen Briefumschlag

gruß jo
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1318
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Nächste

Zurück zu Pflanzen & andere Dekoration

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron
<