Algen

Algen oder Krankheiten? Dann informiere dich hier.
  • Aquariumforum - Aquaristikfreaks

Willkommen im Aquariumforum der Aquaristikfreaks
Warum geisterst du hier eigentlich noch als Gast herum?
Hast du keine Lust, dich mit gleichgesinnten zu unterhalten, sei es nun im Forum oder auch im Chat?
Wir sind ein kleiner netter Haufen mit dem gleichen Hobby, der Aquaristik. Egal ob es um Zwergbuntbarsche, Guppys, Welse oder Salmler geht, egal ob Züchter, Profi, Händler oder Anfänger, egal ob Süß- oder Meerwasser:
Jeder ist Willkommen!
Hast du vielleicht auch Lust an der Fischdatenbank der Aquaristikfreaks mitzuarbeiten?
Anmelden und helfen! Eine Fischdatenbank von erfahrenen Usern für Anfänger
Die Anmeldung ist komplett kostenlos und dauert keine 3 Minuten

Algen

Beitragvon fordghc » 23.06.2015 11:22

Bitte fülle diese Vorlage aus, damit man dir bei deinem Problem besser helfen kann:

Aquariumgröße bitte Maße und nicht nur Liter: 300l 120x50x50
Auflistung an Technik die im Aquarium verwendet wird (Filter, Heizstab, CO2, UV, etc.): jbl cp e901 greenline, fluval 204, eheim 200watt
Kompletter Besatz: 5guppys, 8 platys, 9mollys, 4skalare, 5hexenwelse rot, 2 sturisoma aureum, 2ancistrus spec.
Wie lange sind die Tiere bereits im Aquarium: 2wochen
Wie lang läuft das Becken schon: 3wochen (filter aus vorherigem becken wurde weiter genutzt)
Wasserwerte falls vorhanden: hab gerade keine tester mehr da, aber bis vor kurzem alles im grünen bereich
Was wird/wurde dem Wasser zugegeben (Dünger, Medikamente, Wasseraufbereiter, Baktieren, etc): flüssigdünger multifit
Denke bitte auch daran, ein Foto deines kompletten Aquariums und ein oder mehrere Fotos des Problemes hochzuladen. Klicke dazu unten auf Dateianhang hochladen!

Genaue Beschreibung deines Problemes:

Hy, ich hoffe man kann es einigermaßen erkennen, ich geh mal davon aus das es algen sind (pinsel oder faden?).
Diese art von algen hatte ich bisher noch nicht, deshalb wollte ich mal fragen wie ich die am besten wieder los werde :/
Und viele pflanzen die ich aus dem alten becken übernommen habe lassen immer noch den kopf hängen, ich hoffe ihr könnt mir helfen :)

Gruß Jens







Dateianhänge
Komplettbild
Sieht man vielleicht etwas besser
Zuletzt geändert von fordghc am 23.06.2015 11:34, insgesamt 2-mal geändert.
fordghc
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 127
Registriert: 22.04.2015 10:45
Hat sich bedankt: 18 mal
erhaltene Bedankungen: 4 mal

Re: Algen

Beitragvon Elly84 » 23.06.2015 15:04

Hallo Jens,

das Deine alten Pflanzen erstmal den Kopf hängen lassen ist glaub ich normal. Meine taten das auch, nachdem ich sie nach dem Umzug wieder ins Becken eingesetzt habe. Auch die neuen Pflanzen, die ich dann nach und nach gekauft habe, schienen erstmal eine Weile zu brauchen bis sie wieder Nährstoffe angenommen haben und gewachsen sind.

Pinselalgen habe ich im Aquarium auch an zwei gleichen Pflanzen. Wieso die sich ausgerechnet da angesetzt haben, weiß ich nicht. Aber es werden auch nicht mehr und die Schwertträger knabbern ein wenig dran.

Was Deine fadenähnlichen Algen angeht, so muss Jo was dazu schreiben. Er kennt sich sicherlich besser damit aus und weiß, ob diese gefährlich werden oder einfach nur unschön aussehen.

LG, Elly
Benutzeravatar
Elly84
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 119
Registriert: 12.05.2015 17:05
Hat sich bedankt: 17 mal
erhaltene Bedankungen: 11 mal

Re: Algen

Beitragvon fordghc » 23.06.2015 16:05

Hy elly,

Wie lange hat es denn ungefähr gedauert bis deine pflanzen wieder schön waren?
fordghc
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 127
Registriert: 22.04.2015 10:45
Hat sich bedankt: 18 mal
erhaltene Bedankungen: 4 mal

Re: Algen

Beitragvon Elly84 » 23.06.2015 16:56

Hmm...grob überschlagen 3-4 Wochen. Ich habe ihnen auch Düngekugeln zugesetzt, damit sie schnell Wurzeln ausbilden.
Benutzeravatar
Elly84
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 119
Registriert: 12.05.2015 17:05
Hat sich bedankt: 17 mal
erhaltene Bedankungen: 11 mal

Re: Algen

Beitragvon fordghc » 23.06.2015 17:12

Ahh okay danke, dann kann ich ja noch hoffnung hegen :)
fordghc
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 127
Registriert: 22.04.2015 10:45
Hat sich bedankt: 18 mal
erhaltene Bedankungen: 4 mal

Re: Algen

Beitragvon eumel6 » 23.06.2015 17:16

Hallo,

das Deine alten Pflanzen erstmal den Kopf hängen lassen ist glaub ich normal.

Es ist nicht normal- Ok wenn ich im Gartenbau alte Pflanzen verpflanze, dann sehen die nicht gut aus und gehen kurz über lang ein. Von den ganzen Pflanzen scheint nicht eine im Topzustand. Entweder die Echinodorus hat das ständige Umpflanzen nicht verkraftet oder sie hat Nährstoffmangel(stickstoff), das die äußeren Blätter gelb werden. Die Vallisnerien sehen katastrophal aus. Nicht unwahrscheinlich, dass sie in den nächsten 2 Monaten eingehen, wenn die Bedingungen gleich bleiben. Gucke mal ob sie neue Blätter treiben und wie diese aussehen?
Noch schlechter sieht es mit den Stängelpflanzen im Vordergrund aus. Neben den Bartalgen sieht es nach einer Besiedlung mit Kieselalgen aus. Für mich ein Anzeichen, dass die Pflanzen mächtig schwächeln. Kommen da überhaupt neue Triebe - nach 3 Woche sollte sich da was tun. Auch die Wasserpest gefällt mir nicht. Ebenfalls sieht es nach einer Kieselalgenbesiedlung und Nährstofmangel aus. Die treibt mir zuviele Luftwurzeln.
Was tun?
Frgage Beleuchtung - wie sieht es damit aus?
Nitrat messen und minimal nachdüngen.
Die üblichen TWW so 20-30% aller 14 Tage.
Nachpflanzen, aber das müssen wir im Detail besprechen.
Und nicht rumschnippeln oder was rauswerfen.

gruß jo
p.s.
Die Fadenförmigen Algen dürften Bartalgen sein. Sehen zwar mächtig braun aus - also nicht ganz typisch.
Zuletzt geändert von eumel6 am 23.06.2015 17:18, insgesamt 1-mal geändert.
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1318
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Re: Algen

Beitragvon fordghc » 23.06.2015 18:10

Hy, oha hört sich ja nich so toll an :(
Zu deinen Fragen: die echinodorus und die vallisneria sind eigentlich das erste mal verpflanzt, die hab ich "neu" gekauft.
Die Vallisnerien haben neue Triebe, aber auch eher gelb/bräunlich, die anderen pflanzen kommen mir vor als wenn da garnix passiert.
Beleuchtung hab ich 2x osram lumilux 840
Wegen nitrat, meine tester sind leider alle, das letzte mal hab ich am samstag getestet, da hat er auf nitrat nur ganz leicht angeschlagen, ich glaube 10mg/l :/
Teilwasserwechsel mach ich alle 7 tage ca. 25%

Ich hoffe das hilft :)

Gruß Jens
fordghc
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 127
Registriert: 22.04.2015 10:45
Hat sich bedankt: 18 mal
erhaltene Bedankungen: 4 mal

Re: Algen

Beitragvon Christian » 23.06.2015 18:21

hi

kann dir zwar wenig zum Problem helfen aber in Sachen Echinodorus und Vallisnerien hab ich einige Erfahrung die ich dir gerne weitergeben möchte und vielleicht hilfreich für dich sind:

Vallisnerien:
Zicken sehr gerne am Anfang rum, man meint die gehen irgendwann hopps und doch erholen die sich nach ca. 2-3 Monaten nach dem einpflanzen auf wundersame weise und legen dann um so mehr los. Warum das so ist kann ich nicht sagen sind aber Erfahrungswerte von mir.

Echinodorus:
Vertragen umpflanzen nicht sonderlich gut. Auch da lassen meine gerne mal ein paar Wochen den Kopf hängen und treiben kaum weiter. Ganz schlimm wenn man (wie manchmal empfohlen) beim einpflanzen die Wurzeln kürzt. Nach meiner Erfahrung ist es besser, ein großes Loch zu puddeln und die Wurzeln großflächig im Boden verteilen ohne sie vorher abzuschneiden. Was denen bei mir immer sehr gut tut sind Düngekugeln im Wurzelbereich da fangen sie sich deutlich schneller und wachsen auch besser.

Zu den Stengelpflanzen kann ich dir leider weniger sagen, wurde mit dem Kraut nie warm ich denke da hat Jo mehr Erfahrung ;)

Aus dem Bauch raus, nach 3 Wochen Standzeit würde ich sagen abwarten, regelmäßiger Wasserwechsel, nicht zuviel (besser gar nicht) an den Pflanzen herumschnippeln und einfach mal gucken wie es sich entwickelt und ob es (deutlich) schlimmer wird oder sich doch nach und nach langsam fängt.

mfg

Christian
Zuletzt geändert von Christian am 23.06.2015 18:25, insgesamt 4-mal geändert.
Benutzeravatar
Christian
-
-
 
Beiträge: 1773
Registriert: 20.07.2013 12:12
Wohnort: 90768 Fürth
Hat sich bedankt: 163 mal
erhaltene Bedankungen: 163 mal
AIPD: Zu meinem Fischbesatz

Re: Algen

Beitragvon fordghc » 23.06.2015 18:39

Hy Christian, wie gesagt die vallisneria und die echinodorus sind "neu" gekauft gewesen, zwecks wurzeln kürzen ist es jetzt leider zu spät, die hab ich schon beschnitten :/
was meinst du denn, wie oft sollte ich denn wasser wechseln?
fordghc
Perlhuhnbärbling
Perlhuhnbärbling
 
Beiträge: 127
Registriert: 22.04.2015 10:45
Hat sich bedankt: 18 mal
erhaltene Bedankungen: 4 mal

Re: Algen

Beitragvon Christian » 23.06.2015 18:44

fordghc hat geschrieben:Hy Christian, wie gesagt die vallisneria und die echinodorus sind "neu" gekauft gewesen, zwecks wurzeln kürzen ist es jetzt leider zu spät, die hab ich schon beschnitten :/


nunja ändern geht dann leider nicht mehr... Dann heißt es eben aussitzen sie kann sich durchaus erholen dauert nur etwas länger (so meine Erfahrung)

fordghc hat geschrieben:was meinst du denn, wie oft sollte ich denn wasser wechseln?


Also ich bin grundsätzlich für 50% pro Woche. Bei Problemen und normalen (unnormal: Chlor Probleme, extreme Wasserwerte wie sehr viel oder sehr wenig NO3 o.ä.) Leitungswasser gerne auch mehr und häufiger (2x wöchentlich 60-70% kann man durchaus auch machen).

mfg

Chris
Benutzeravatar
Christian
-
-
 
Beiträge: 1773
Registriert: 20.07.2013 12:12
Wohnort: 90768 Fürth
Hat sich bedankt: 163 mal
erhaltene Bedankungen: 163 mal
AIPD: Zu meinem Fischbesatz

Nächste

Zurück zu Probleme mit dem Aquarium

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron
<