54l Pflanzenbecken (Holland)

Hier dürft ihr euer Aquarium vorstellen. Aber auch Zuchtanlagen sind gerne gesehen.
  • Aquariumforum - Aquaristikfreaks

Willkommen im Aquariumforum der Aquaristikfreaks
Warum geisterst du hier eigentlich noch als Gast herum?
Hast du keine Lust, dich mit gleichgesinnten zu unterhalten, sei es nun im Forum oder auch im Chat?
Wir sind ein kleiner netter Haufen mit dem gleichen Hobby, der Aquaristik. Egal ob es um Zwergbuntbarsche, Guppys, Welse oder Salmler geht, egal ob Züchter, Profi, Händler oder Anfänger, egal ob Süß- oder Meerwasser:
Jeder ist Willkommen!
Hast du vielleicht auch Lust an der Fischdatenbank der Aquaristikfreaks mitzuarbeiten?
Anmelden und helfen! Eine Fischdatenbank von erfahrenen Usern für Anfänger
Die Anmeldung ist komplett kostenlos und dauert keine 3 Minuten

Re: 54l Pflanzenbecken (Holland)

Beitragvon Christian » 12.08.2015 08:56

Hi

so Update, die Algen wachsen fast genausogut wie die Pflanzen selbst :fish:

Mittlerweile scheint es ein wenig in Fadenalgen überzugehen, zumindest fangen sie jetzt an längere Fäden zu ziehen.

Was auch auffällt, die Algen wachsen eigentlich nur direkt unter der Lampe. Die Lampe ist nicht ganz so breit wie das Becken und an den äußeren Rändern ist gar nichts. Eventuell doch zuviel Licht?

Ich hab heute mal 10l Wasser gewechselt, hauptsächlich deshalb das ich mal einen großteil der Algen absaugen kann. Nachgefüllt hab ich wieder pures Osmosewasser.

Über den Besatz hab ich mir auch mal Gedanken gemacht, ich bekomm von Bekannten eine Gruppe "Pseudomugil aru IV" und wenn das mit den Algen nicht besser wird, könnte man ja mal gucken ob Otocinclus wirklich so gute Algenfresser sind ;) Bin am überlegen mir da welche anzuschaffen, mal gucken :)

mfg

Chris
Zuletzt geändert von Christian am 12.08.2015 08:58, insgesamt 1-mal geändert.
Benutzeravatar
Christian
-
-
 
Beiträge: 1773
Registriert: 20.07.2013 12:12
Wohnort: 90768 Fürth
Hat sich bedankt: 163 mal
erhaltene Bedankungen: 163 mal
AIPD: Zu meinem Fischbesatz

Re: 54l Pflanzenbecken (Holland)

Beitragvon eumel6 » 13.08.2015 18:25

Hallo,

die Algen wachsen fast genausogut wie die Pflanzen selbst :fish:

Mittlerweile scheint es ein wenig in Fadenalgen überzugehen, zumindest fangen sie jetzt an längere Fäden zu ziehen.

Ist die Frage, ob es überhaupt Algen sind. Wie die klassischen Algen sieht es nicht unbedingt aus
Interessant, dass du die vielfach beschworenen Anfangsalgen(deine Ansätze grüner Pest zähle ich nicht dazu) nicht hast.
Keine richtig sichtbaren Kieselalgen, keine schönen fädigen Grünalgen, keine grünen Punktalgen an der Scheibe! und auch Blaualgen, wobei für mich Blaualgen keine Anfangsalgen sind. Keine Ahnung, warum das immer wieder so im inet verbreitet wird.
und wenn das mit den Algen nicht besser wird, könnte man ja mal gucken ob Otocinclus wirklich so gute Algenfresser sind
Die verhungern doch in dem Becken, wenn es um Algen ginge.

gruß jo
Zuletzt geändert von eumel6 am 13.08.2015 18:26, insgesamt 1-mal geändert.
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1318
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Re: 54l Pflanzenbecken (Holland)

Beitragvon Christian » 14.08.2015 09:25

hi

das einzige was ich von deiner Aufzählung ab und an mal ein wenig hab, sind die grünen Punktalgen an der Scheibe. Ich hab mir einen Magnetreiniger mit Klinge gekauft und damit gehen sie ganz gut weg, sind aber nicht sonderlich dramatisch, da gibt es andere Probleme. Ich glaub guter Rat wird langsam teuer... Leg mal los Jo wie soll ich jetzt weiter verfahren?

BildBildBildBildBildBildBild


Bin für jeden Tipp offen, das wird langsam echt heftig

mfg

Chris
Benutzeravatar
Christian
-
-
 
Beiträge: 1773
Registriert: 20.07.2013 12:12
Wohnort: 90768 Fürth
Hat sich bedankt: 163 mal
erhaltene Bedankungen: 163 mal
AIPD: Zu meinem Fischbesatz

Re: 54l Pflanzenbecken (Holland)

Beitragvon eumel6 » 14.08.2015 16:46

Hallo Christian,

so Update, die Algen wachsen fast genausogut wie die Pflanzen selbst

Hatte ich als Scherz aufgenommen, da keine Fotos dazu waren.
Mit den neuen Fotos wird ja das Dilemma ersichtlich.
Und ich hatte mich schon gefreut, dass das Becken bis auf die harmlosen Punktalgen keine größeren Algenprobleme hat. Fehlanzeige.
Der Versuch ein paar Pflanzen einsetzen und durchzustarten auch defakto fehlgeschlagen.

Zu den Algen - könntest du bitte eine Probe schicken. Die leiern wir erkennungsdienstlich durch den Fleischwolf.

Ich hab da 3 Optionen
- unkonventionelle Blaualgen, da (noch) keine Lager ausgebildet sind
- unkonventionelle fädrige Siff-Grünalgen
- Kieselalgen

Blau- und auch Kieselalgen sollten wir mit der Holzhammermethode bekommen - Dunkelkur. Bei den Grünalgen ist es unklar - enrfernung wahrscheinlich nur durch Absaugen und Auffressen lassen.

Mach mal bitte so einen Versuch wie ich es mit FordGHC`s Algen gemacht habe - ein paar PHS ansetzen und wenn positiv eine Hundertschaft PHS ins Becken rein.
Eisendüngung auf jeden Fall aussetzen. NPK-Düngung würde ich auch weglassen.

gruß jo
Zuletzt geändert von eumel6 am 14.08.2015 16:48, insgesamt 1-mal geändert.
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1318
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Re: 54l Pflanzenbecken (Holland)

Beitragvon AME » 14.08.2015 17:47

Moin,

du hast zuviel Licht, welchen Lichtstrom geben diese Phaserkanonen denn in Summe ab? Und für einen Holländer fehlt es an sowas wie goldenem Schnitt und Leidener Straße, Google weiss was das ist. Fasse markante (z.B. rote) Pflanzen lieber zu Solitären zusammen und pflanze dichtere Gruppen. Achte auch auf ansteigende Bepflanzung.

Für den Einstig ein älteres Buch aus einer Zeit ohne LED-Beleuchtung: Hub Custers, "Holländische Pflanzenaquarien".

HTH,
Andreas
Benutzeravatar
AME
Larve
Larve
 
Beiträge: 2
Registriert: 13.08.2015 20:25
Hat sich bedankt: 0 mal
erhaltene Bedankungen: 0 mal

Re: 54l Pflanzenbecken (Holland)

Beitragvon Christian » 14.08.2015 19:45

Hi

@Jo

NKP und sonstigen Dünger gebe ich aktuell nix zu. PHS Probe werde ich die Tage mal testen, zum zuschicken fehlt mir aktuell die Zeit, wenn ich dazu komm, schick ich dir was.

@Andreas

das hab ich im ersten Beitrag schon vorgerechnet. Verbrauch von 22W bei ca. 2500-3000Lumen über ein Standart 54l Becken. Also schon Starklicht aber jetzt nicht übermäßige "Phaserkanonen". Meine Tendenz geht aber auch dazu hin, dass es zuviel Licht ist. Eventuell werde ich testweiße mal ein paar LEDs abschalten (müsste technisch möglich sein) bis ich meinen Dimmer habe und mal gucken wie es sich entwickelt. Eventuell unterschätzt man die Lichtstärke etwas und es ist deutlich heller als man anhand den Zahlen glauben mag.

Zum Pflanzenaufbau hab ich das durchaus probiert aber durch die Algen und etwas nachlassende Pflege meinerseits ist das alles ziemlich verwachsen ;) Vielleicht wirds doch kein "Holland"becken sondern einfach nur ein Starklichtpflanzenbecken ;)

mfg

Chris
Zuletzt geändert von Christian am 14.08.2015 19:47, insgesamt 4-mal geändert.
Benutzeravatar
Christian
-
-
 
Beiträge: 1773
Registriert: 20.07.2013 12:12
Wohnort: 90768 Fürth
Hat sich bedankt: 163 mal
erhaltene Bedankungen: 163 mal
AIPD: Zu meinem Fischbesatz

Re: 54l Pflanzenbecken (Holland)

Beitragvon AME » 14.08.2015 20:26

Halbiere den Lichtstrom erstmal, 1500 Lumen reichen. Hast du ein Lichtspektrum deiner LED? Dann lies mal http://www.aquarium-guide.de/algen.htm, für ein Pflanzenbecken hast du möglicherweise zu wenig Rotanteil.

Nimm alles raus, reinige das Becken und schmeiss die überwachsenen Pflanzen weg. Eine Handvoll neues Grünzeug dürfte billiger sein als die chemische Keule. Für einen echten Holländer wirst du um eine CO2-Düngung auch nicht herum kommen.

HAND,
Andreas
Benutzeravatar
AME
Larve
Larve
 
Beiträge: 2
Registriert: 13.08.2015 20:25
Hat sich bedankt: 0 mal
erhaltene Bedankungen: 0 mal

Re: 54l Pflanzenbecken (Holland)

Beitragvon Christian » 14.08.2015 20:34

Hallo Andreas

ich sehe schon, du hast den Beitrag hier nur halbherzig gelesen. Erst die Frage nach den LED die ich bereits im ersten Beitrag beantwortet habe und mir jetzt eine CO2 Anlage unterjubeln wollen die schon seit Anfang an mit läuft und auch in einigen Beiträgen hier erwähnt wurde (einfach mal alles lesen) ;) Also bitte erst mal in Ruhe alles lesen bevor du schreibst, danke :)

Alles rauswerfen werde ich bestimmt nicht und die chemische Keule ist auch nicht nötig, die Algen lassen sich relativ gut absaugen und wenn man die Ursache behebt sollten die Pflanzen nach meiner Meinung eigentlich wieder durchkommen (vielleicht die extrem befallen stellen etwas kürzen aber sonst...). Ob sich das Licht halbieren lässt bin ich aktuell etwas unschlüssig, ich kenne die Mindestlast der KSQ nicht werde mir das die Tage aber mal angucken denn da bin ich mit dir einig, es ist wohl etwas zuviel Licht, ob man es gleich halbieren muss, ich weiß nicht wir werden sehen und experiementieren.

mfg

Christian
Zuletzt geändert von Christian am 14.08.2015 20:35, insgesamt 2-mal geändert.
Benutzeravatar
Christian
-
-
 
Beiträge: 1773
Registriert: 20.07.2013 12:12
Wohnort: 90768 Fürth
Hat sich bedankt: 163 mal
erhaltene Bedankungen: 163 mal
AIPD: Zu meinem Fischbesatz

Re: 54l Pflanzenbecken (Holland)

Beitragvon Christian » 16.08.2015 11:08

Hallo

so ich hatte heute mal ein paar Minuten Zeit (Osmoseanlage läuft so langsam, da kann man nebenbei immer was anderes machen ;) )

Wie von Joe gewünscht Algenproben in einen Behälter mit ein paar PHS. Es handelt sich um ein Stück von der
- 5.) Rotala sp. 'Enie' (sehr sicher)
- 8.) Hygrophila polysperma 'Sunset' (100% sicher) (hier nur Luft/Wasserwurzeln weggeschnitten ist das rechte Zeug auf den Fotos)

BildBildBildBild


der Behälter steht nun im Zimmer an einer nicht so hellen Stelle. Mal abwarten was passiert :)

Zudem habe ich im Aquarium jetzt die Lichtleistung reduziert, die KSQ ließ problemlos zu, das ich 5 LEDs abschalte. Somit habe ich jetzt nur noch die halbe Lichtleistung über den Aquarium (11W bei ca. 1500 Lumen). Das Aquarium wirkt optisch nun deutlich dunkler aber im Gegensatz zu meinen Schwachlichtbecken immer noch sehr hell.
Mal sehen ob das was bringt.

mfg

Chris
Zuletzt geändert von Christian am 16.08.2015 11:08, insgesamt 1-mal geändert.
Benutzeravatar
Christian
-
-
 
Beiträge: 1773
Registriert: 20.07.2013 12:12
Wohnort: 90768 Fürth
Hat sich bedankt: 163 mal
erhaltene Bedankungen: 163 mal
AIPD: Zu meinem Fischbesatz

Re: 54l Pflanzenbecken (Holland)

Beitragvon eumel6 » 16.08.2015 18:59

Hallo,


Dann lies mal http://www.aquarium-guide.de/algen.htm, für ein Pflanzenbecken hast du möglicherweise zu wenig Rotanteil.

Und was sollen wir da lesen? Etwa folgendes:
Man versucht dadurch den Algen das Leben schwer zu machen. Dabei wird aber häufig übersehen, dass Algen außer Chlorophyll noch mehrere Zusatzpigmente besitzen, die in der Lage sind, Licht des gesamten Spektralbereichs für ihr Wachstum zu nutzen. Während Aquarienpflanzen viel Licht aus dem roten Farbbereich, mit nur wenig Blauanteil und keiner oder geringer UV-Strahlung benötigen, gedeihen Algen vor allem bei blauem Licht und hohem UV-Anteil.

Den Verfassern scheint nicht klar zu sein, dass Alge nicht gleich Alge ist und sich die einzelnen Algengruppen beträchtlich in den Photosynthesesystemen unterscheiden.
Hier mal die Entwicklung der Photosynthesesysteme entsprechend der Endosymbiontentheorie
Bild

Ersichtlich wird, dass viele Algengruppen photosynthetisch ähnlich wie die Pflanzen ticken.

gruß jo
Zuletzt geändert von eumel6 am 16.08.2015 20:04, insgesamt 3-mal geändert.
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1318
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

VorherigeNächste

Zurück zu Aquariumvorstellung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron
<