54l Pflanzenbecken (Holland)

Hier dürft ihr euer Aquarium vorstellen. Aber auch Zuchtanlagen sind gerne gesehen.
  • Aquariumforum - Aquaristikfreaks

Willkommen im Aquariumforum der Aquaristikfreaks
Warum geisterst du hier eigentlich noch als Gast herum?
Hast du keine Lust, dich mit gleichgesinnten zu unterhalten, sei es nun im Forum oder auch im Chat?
Wir sind ein kleiner netter Haufen mit dem gleichen Hobby, der Aquaristik. Egal ob es um Zwergbuntbarsche, Guppys, Welse oder Salmler geht, egal ob Züchter, Profi, Händler oder Anfänger, egal ob Süß- oder Meerwasser:
Jeder ist Willkommen!
Hast du vielleicht auch Lust an der Fischdatenbank der Aquaristikfreaks mitzuarbeiten?
Anmelden und helfen! Eine Fischdatenbank von erfahrenen Usern für Anfänger
Die Anmeldung ist komplett kostenlos und dauert keine 3 Minuten

Re: 54l Pflanzenbecken (Holland)

Beitragvon eumel6 » 23.07.2015 16:07

Hallo,

schön, dass ein Teil der Pflanzen bereits innerhalb von 6 Tagen losgelegt hat und bereits einen wöchentlichen Zuwachs von 3-5cm bringt. Da wirst du wohl aller 14 Tage schneiden müssen.
Aber erstmal etwas Ordnung für das Chaos
Ich habe jeder Pflanzenart eine Nummer verpasst und dann sollten wir einmal die einzelnen Nummern benennen.
Bild


Dann können wir das Wachstum auf die einzelnen Arten auch einfacher kommentieren.

Nachdem es mir woanders mal wieder die Fußnägel hochgerollt hat, hätte ich noch ein paar Anmerkungen und Hinweise zum Messen von Konzentrationen, bzw zur Konzentrationsbestimmung.

gruß jo
Zuletzt geändert von eumel6 am 23.07.2015 16:31, insgesamt 2-mal geändert.
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1320
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Re: 54l Pflanzenbecken (Holland)

Beitragvon Christian » 23.07.2015 21:54

Hi Jo

tolle Sache mit dem Bild, hast mir einiges an Arbeit abgenommen ;) Also fangen wir mal an:

Bild


1.) Alternanthera reineckii 'Rot' (100% sicher)
2.) Rotala mexicana "Goiás" (relativ sicher)
3.) Eriocaulon setaceum (relativ sicher)
4.) Rotala indica (sehr sicher)
5.) Rotala sp. 'Enie' (sehr sicher)
6.) Rotala Pearl l (sehr sicher)
7.) Rotala mini IV (unsicher)
8.) Hygrophila polysperma 'Sunset' (100% sicher)
9.) Polygonum sp. (nicht ganz sicher)

auch wenn hinter manchen Namen was von "nicht ganz sicher" steht, das müsste so stimmen.

Zum Thema messen komm ich allerdings frühestens morgen dazu, evtl. erst zum Wochenende aber ich denke ich werde mal den ein oder anderen Streifen für dich Opfern ;)

mfg

Chris
Benutzeravatar
Christian
-
-
 
Beiträge: 1773
Registriert: 20.07.2013 12:12
Wohnort: 90768 Fürth
Hat sich bedankt: 163 mal
erhaltene Bedankungen: 163 mal
AIPD: Zu meinem Fischbesatz

Re: 54l Pflanzenbecken (Holland)

Beitragvon Christian » 30.07.2015 17:38

Hallo

leider war ich die letzten Tagen sowas von beschäftigt, das ich keine Zeit hatte irgendwas an dem Becken zu machen. Das Wasser ist auch fleißig verdunstet so das doch schon einige cm gefehlt haben. Dies nahm ich zum Anlass heute mal einen 1. Wasserwechsel zu machen, vorallem weil der Leitwert auch gut anstieg. Hier aber erst mal die Wasserwerte vor dem Wasserwechsel:

Bild
Leitwert: 1040µS/cm

Danach hab ich gut 10l Wasser entfernt und über 20l wieder hinzugefügt. Alles Leitungswasser mit einen Leitwert von ~700µS/cm macht im Aquarium nach dem Wasserwechsel dann etwa 980µS/cm. Danach hab ich mal wieder eine kleine Menge Dünger hinzuigefügt. Die Pflanzen wachsen richtig ordentlich, morgen (vielleicht auch noch heute Abend mal sehen) folgt dann wieder ein Foto.

mfg

Christian
Benutzeravatar
Christian
-
-
 
Beiträge: 1773
Registriert: 20.07.2013 12:12
Wohnort: 90768 Fürth
Hat sich bedankt: 163 mal
erhaltene Bedankungen: 163 mal
AIPD: Zu meinem Fischbesatz

Re: 54l Pflanzenbecken (Holland)

Beitragvon eumel6 » 30.07.2015 18:52

Hi Christian,

spann uns nicht so auf die Folter.

Alles Leitungswasser mit einen Leitwert von ~700µS/cm macht im Aquarium nach dem Wasserwechsel dann etwa 980µS/cm.

Das ist deftig - und wieviel vor dem Wasserwechsel?

gruß jo
Zuletzt geändert von eumel6 am 30.07.2015 18:54, insgesamt 1-mal geändert.
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1320
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Re: 54l Pflanzenbecken (Holland)

Beitragvon Christian » 31.07.2015 21:33

Hi Jo

guck mal direkt unter dem Bild mit dem Wasserwerten ;) 1040µS/cm waren es vor dem WW.

Sorry kam heute nicht zum Bild, hab soviel um die Ohren ich versuch es morgen oder übermorgen zu schaffen

mfg

Christian
Benutzeravatar
Christian
-
-
 
Beiträge: 1773
Registriert: 20.07.2013 12:12
Wohnort: 90768 Fürth
Hat sich bedankt: 163 mal
erhaltene Bedankungen: 163 mal
AIPD: Zu meinem Fischbesatz

Re: 54l Pflanzenbecken (Holland)

Beitragvon Christian » 01.08.2015 09:34

Guten Morgen

wie versprochen nun endlich die neuen Fotos:
Bild


Dazu noch 2 Einzelpflanzen zuerst mal die "2" sie treibt jetzt seitlich aus, also ganz tot scheint sie doch nicht zu sein:

Bild


und die 4 wächst auch sehr schön weiter, allerdings etwas langsamer evtl. wieder düngen? hm?

Bild


Wie man sieht sind die Pflanzen alle von irgendwas weißen fädrigen überzogen. Ideen was das sein könnte? Dadurch wirkt das ganze Becken auch irgendwie schmutzig.

Weiteres Problem, alle paar Tage rattert der Außenfilter sehr laut, 2 Vermutungen warum das passiert:

1) Er zieht CO2 mit an und es bildet sich eine Gasblase, wenn man ihn absteckt und entlüftet kommt ein wenig Gas heraus, hab den CO2 Ausströmer jetzt mal weiter vom Ansaugrohr entfernt
2) Die starke Drosselung am Ausgang tut ihn nicht gut, notfalls muss ein Y-Stück her damit ein Teil des Wassers durch die Lampe fließt und der rest nicht.

Mal weiter beobachten ob er wieder das spinnen anfängt.

Bin auch am überlegen das Wucherzeug (ganz rechts und rot mittig hinten sowie alles was so starke Luftwurzeln bildet) mal ein wenig zurück zu schnippeln, die 2 Pflanzen wachsen doch richtig gut :)

mfg

Chris
Zuletzt geändert von Christian am 01.08.2015 09:37, insgesamt 2-mal geändert.
Benutzeravatar
Christian
-
-
 
Beiträge: 1773
Registriert: 20.07.2013 12:12
Wohnort: 90768 Fürth
Hat sich bedankt: 163 mal
erhaltene Bedankungen: 163 mal
AIPD: Zu meinem Fischbesatz

Re: 54l Pflanzenbecken (Holland)

Beitragvon eumel6 » 01.08.2015 17:25

Hallo Christian,

danke für deine Bilder. Das ist ganz interessantes Material, was man so deutlich abgelichtet selten findet.
Hm, wo anfangen.
Die 1040 habe ich überlesen. Keine Ahnung, was der Dünger an Leitwert bringt, aber bei den nackten Zahlen würde die Steigerung um 50% heißen, dass dein Wasserstand um ein Viertel! abgenommen hätte(7,5cm).
In dem Rahmen auch die Bemerkung, dass die Pflanzen ja auch einiges vom Leitwert wegputzen müssten. Nach meinem Gefühl sieht das nicht so aus.

14 Tage ist zwar noch kein langer Zeitraum, trotzdem mein mit Vorsicht zu genießender Kommentar.
Ein bisschen erschreckend, dass nur eine Pflanze richtig losgelegt, die H. polysperma. Eine zweite(5) hat zwar auch noch ganz gut zugelegt, aber so wie ich schätze hat sie die 10cm in 2 Wochen nicht geschafft.
Die restlichen 7 kann man im Moment als Fehlstarter betrachten. Die Alternanthea hat nicht viel mehr gemacht als meine im ungedopten Becken. Der Eriocaulon(3) hätte ich auch mehr zugetraut. Vielleicht kommt sie noch.

Das weiße Zeug sieht man ab und zu. Was es ist, gibt es nichts konkretes(nach meinem dürftigen Kenntnisstand) - man bekommt es auch nicht gut unter das Mikroskop. Könnten Bakterien bis hin zu Aufwuchs sein. Ob es eine Überdüngung anzeigt - Fragezeichen.

Düngung - ganz grober Überschlag. Bei einem wöchentlichen Verlust von 20mg/l Nitrat könnte man mit 100g Zuwachs nass rechnen. Und dann kommt man ins grübeln.


Die H.polysperma wächst sehr stark nach dem LIcht! Die kannst du bereits vereinzeln, den Rest würde ich noch wachsen lassen.

Richtig abrechnen wird man erst in ca 5-6 Monaten können.

gruß jo
Zuletzt geändert von eumel6 am 01.08.2015 18:57, insgesamt 3-mal geändert.
eumel6
Aquaristikfreak
Aquaristikfreak
 
Beiträge: 1320
Registriert: 11.12.2014 23:07
Hat sich bedankt: 41 mal
erhaltene Bedankungen: 185 mal

Re: 54l Pflanzenbecken (Holland)

Beitragvon Christian » 03.08.2015 09:36

hi

danke für deine EInschätzung :) Dann warten wir mal ab wie es sich in nächster Zeit entwickelt. Ein neues Problem hat sich ergeben, ist mir gestern schon aufgefallen aber gerade wurde mir die ganze Tragweite bewusst.

In dem Becken wimmelt es von schwarzen Mückenlarven :ohmy: :ohmy:

Ich glaub ich brauch langsam ein bisschen Fischbesatz sonst bin ich bald total zerstochen ;)

mfg

Chris
Benutzeravatar
Christian
-
-
 
Beiträge: 1773
Registriert: 20.07.2013 12:12
Wohnort: 90768 Fürth
Hat sich bedankt: 163 mal
erhaltene Bedankungen: 163 mal
AIPD: Zu meinem Fischbesatz

Re: 54l Pflanzenbecken (Holland)

Beitragvon Christian » 07.08.2015 17:35

Hallo zusammen

Auch hier mal ein kurzes Update:

Gestern hab ich aus meinen großen Becken eine Pärchen A. borellii gefangen und ins Hollandbecken gesetzt. Die ernähren sich jetzt erst mal ne Woche von den 100en von schwarzen Mückenlarven die sich in dem Becken mittlerweile gebildet haben. Eigentlich wollte ich das Becken ja nicht so schnell besetzten aber eigentlich hab ich auch nicht mit gerechnet das sich hier einige 100 schwarze Mückenlarven einnisten und wenn die alle schlüpfen... Nein das malen wir uns jetzt mal lieber nicht aus :lobster:

Dazu weiterhin die Algenproblemchen, mir kommt es fast so vor als wäre es immer besonders schlimm wenn ich einen Schluck NKP Dünger zugebe, ich werde den jetzt auf jeden Fall mal weglassen und nur normalen Dünger verwenden.

Heute mal wieder ein Wassertest:

Bild

Leitwert: 1000µS/cm

Da nun Fischbesatz im Becken ist, gehe ich dazu über einen wöchentlichen Wasserwechsel durchzuführen, heute habe ich angefangen und 20l gewechselt wobei ich 10l davon mit Osmosewasser aufgefüllt habe. Dabei hab ich auch die Algen abgesaugt was relativ leicht ging, für mich sah es eher weißlich/grün schon fast wie ein Bakterienrasen der etwas Algen mit angezogen hat aus. Nach dem Wasserwechsel lag der Leitwert bei 630µS/cm.
Da das Becken immer noch in der "Anfangsphase" steht, seh ich das mal nicht so schlimm an und lass es einfach mal vor sich hinlaufen und gucken wie es sich entwickelt. Am Wochenende schau ich mal das ich wieder zu einem Foto komme.

mfg

Christian
Benutzeravatar
Christian
-
-
 
Beiträge: 1773
Registriert: 20.07.2013 12:12
Wohnort: 90768 Fürth
Hat sich bedankt: 163 mal
erhaltene Bedankungen: 163 mal
AIPD: Zu meinem Fischbesatz

Re: 54l Pflanzenbecken (Holland)

Beitragvon Christian » 08.08.2015 13:30

Hallo zusammen

wie versprochen das Fotoupdate. Mein Kerl hat sich auch ein wenig mit auf das Foto gezwengt (ja er hat einen leicht eingedellten Kopf, das war der letzte Ausschuss von einer größeren Nachwuchsgruppe die ich wegen Deformationen oder Kleinwüchstigkeit nicht mehr abgegeben habe, damit wird aber auch nicht mehr vermehrt sondern die dürfen ihren Lebensabend bei mir verbringen) und die Höhle kam als Unterschlupf mit rein. Die Algen sind seit gestern wieder deutlich besser geworden aber noch immer deutlich sichtbar in der Nahaufname, auch sieht man sehr gut wie das Wasser vor sich hinperlt, das geht die ganze Zeit so:

BildBildBild


mfg

Christian
Zuletzt geändert von Christian am 08.08.2015 13:32, insgesamt 1-mal geändert.
Benutzeravatar
Christian
-
-
 
Beiträge: 1773
Registriert: 20.07.2013 12:12
Wohnort: 90768 Fürth
Hat sich bedankt: 163 mal
erhaltene Bedankungen: 163 mal
AIPD: Zu meinem Fischbesatz

VorherigeNächste

Zurück zu Aquariumvorstellung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron
<